<!DOCTYPE html>
<html lang="es">
 <head>
  <script>
var country = 'US';
</script>
           <script>
  (function(){
    function injectScript(src, onload = null, id = null) {
      var script = document.createElement('script');
      script.src = src;
      script.type = "text/javascript";
      if (onload !== null) {
        script.onload = onload;
      }
      if (id !== null) {
        script.id = id;
      }
      document.head.appendChild(script);
    }

    if ('ES' === country) {
            injectScript("//tags.crwdcntrl.net/c/13010/cc.js?ns=_cc13010", function() { _cc13010.bcp(); }, "LOTCC_13010");

            injectScript("//ad.crwdcntrl.net/5/c=13009/pe=y/var=ccauds", function() {
        var dartCC = "";
        if (typeof(ccauds) != 'undefined') {
          for (var cci = 0; cci < ccauds.Profile.Audiences.Audience.length; cci++) {
            if (cci > 0) dartCC += ",";
            dartCC += ccauds.Profile.Audiences.Audience[cci].abbr;
          }
        }
        googletag.cmd.push(function() {
          googletag.pubads().setTargeting("ccaud", [dartCC]);
        });
      });
    }
  })();
</script>
       <title>Tras el impuesto a las tecnológicas en Francia, ¿qué les espera en España? </title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
 <meta name="description" content="Hace unos días repasábamos cómo de cara a lograr sacar adelante un impuesto a las tecnológicas en el conjunto de la Unión Europea, Francia y Alemania reducían su propuesta y ponían a la publicidad digital como el gran objetivo,..." />
     <meta name="news_keywords" content="Empresas, españa, impuestos, Actualidad"/>
  <meta name="robots" content="noodp" />
<meta property="fb:admins" content="100000716994885"/>
<meta property="fb:pages" content="54999640934" />
<meta name="application-name" content="Genbeta"/>
<meta name="msapplication-tooltip" content="Software y web. Genbeta"/>
<meta name="msapplication-starturl" content="https://www.genbeta.com"/>
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="msapplication-task" content="name=Lo mejor;action-uri=https://www.genbeta.com/lomejor;icon-uri=https://img.weblogssl.com/css/genbeta/p/v7/images/pin-bg-lomejor-icon.ico" />
 <meta name="msapplication-task" content="name=Respuestas;action-uri=https://www.genbeta.com/respuestas;icon-uri=https://img.weblogssl.com/css/genbeta/p/v7/images/pin-bg-respuestas-icon.ico" />
<!--[if gte IE 9]>
<link rel="shortcut icon" type="image/x-icon" href="https://img.weblogssl.com/css/genbeta/p/v7/images/pin-bg-home-icon.ico"/>
<link rel=icon type="image/ico" href="https://img.weblogssl.com/css/genbeta/p/v7/images/pin-bg-home-icon.ico"/>
<![endif]-->
<link rel="shortcut icon" href="https://img.weblogssl.com/css/genbeta/p/skin-site-default-m/images/favicon.ico" type="image/ico" />
<link rel="apple-touch-icon" href="https://img.weblogssl.com/css/genbeta/p/skin-site-default-m/images/apple-touch-icon.png" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://img.weblogssl.com/css/genbeta/p/skin-site-default-m/images/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://img.weblogssl.com/css/genbeta/p/skin-site-default-m/images/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://img.weblogssl.com/css/genbeta/p/skin-site-default-m/images/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://img.weblogssl.com/css/genbeta/p/skin-site-default-m/images/apple-touch-icon-57-precomposed.png">
  
   <link rel="publisher" href="http://plus.google.com/+genbeta" />
   <link rel="alternate" type="application/rss+xml" title="Genbeta - todas las noticias" href="/index.xml" />
 <!--[if lt IE 7]>
<link rel="stylesheet" type="text/css" href="https://img.weblogssl.com/css/genbeta/p/v7/ie7.css">
<![endif]-->
  <link rel="image_src" href="https://i.blogs.es/5227c6/impuesto-tecnologicas/75_75.jpg" />
    
   <meta property="og:image" content="https://i.blogs.es/5227c6/impuesto-tecnologicas/840_560.jpg" />
    <meta property="og:title" content="Tras el impuesto a las tecnológicas en Francia, ¿qué les espera en España? " />
  <meta property="og:description" content="Hace unos días repasábamos cómo de cara a lograr sacar adelante un impuesto a las tecnológicas en el conjunto de la Unión Europea, Francia y Alemania reducían su propuesta y ponían a la publicidad digital como el gran objetivo,..." />
  <meta property="og:url" content="https://www.genbeta.com/actualidad/impuesto-a-tecnologicas-francia-que-les-espera-espana" />
  <meta property="og:type" content="article" />
  <meta property="og:updated_time" content="2018-12-18T13:39:00+00:00">
  <meta name="DC.Source" content="Genbeta" />
  <meta property="article:modified_time" content="2018-12-18T13:39:00+00:00">
  <meta property="article:published_time" content="2018-12-18T12:23:45+00:00">
      <link rel="canonical" href="https://www.genbeta.com/actualidad/impuesto-a-tecnologicas-francia-que-les-espera-espana" />
          <meta name="twitter:card" content="summary_large_image"><meta name="twitter:image" content="https://i.blogs.es/5227c6/impuesto-tecnologicas/1366_521.jpg"><meta name="twitter:site" content="@genbeta"><meta name="twitter:title" content="Tras el impuesto a las tecnológicas en Francia, ¿qué les espera en España? "><meta name="twitter:description" content="Hace unos días repasábamos cómo de cara a lograr sacar adelante un impuesto a las tecnológicas en el conjunto de la Unión Europea, Francia y Alemania reducían su propuesta y ponían a la publicidad digital como el gran objetivo,..."><meta name="twitter:creator" content="@ansamor">     
 
 <link rel="stylesheet" type="text/css" href="https://img.weblogssl.com/css/genbeta/p/skin-site-default-m/main.css?v=1545121773">
  <link rel="amphtml" href="https://www.genbeta.com/actualidad/impuesto-a-tecnologicas-francia-que-les-espera-espana/amp" >
                   <script>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</script>
   <script src="/js/prebid.js" async></script>
           <!-- IE6-8 support of HTML5 elements -->
<!--[if lt IE 9]>
<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
      <script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>

 <script>
   googletag.cmd.push(function() {
           googletag.defineSlot('/1018282/GEB-M-TOP3-interior', [[300,250],[320,100],[320,50],[320,100]], 'div-gpt-m-top3').addService(googletag.pubads());
   googletag.defineSlot('/1018282/GEB-M-LAT-interior', [[320,50],[300,250],[300,600]], 'div-gpt-m-lat').addService(googletag.pubads());
   googletag.defineSlot('/1018282/GEB-M-CEN-interior', [[320,50],[300,250],[320,100]], 'div-gpt-m-cen').addService(googletag.pubads());
    
  var MAX_source = "";
   var GPTcats = ["actualidad"];
  var GPTtags = ["empresas", "espana", "impuestos"];
 googletag.pubads().setTargeting("screen", screen.width.toString()).setTargeting("cat", GPTcats).setTargeting("tag", GPTtags).setTargeting("type", "post").setTargeting("source",MAX_source);
  googletag.pubads().collapseEmptyDivs();
   googletag.pubads().disableInitialLoad();
  googletag.pubads().enableSingleRequest();
  googletag.enableServices();
   });
 </script>
 <script type="application/ld+json">
 {
    "@context": "http:\/\/schema.org",
    "@type": "Article",
    "mainEntityOfPage": "https:\/\/m.genbeta.com\/actualidad\/impuesto-a-tecnologicas-francia-que-les-espera-espana",
    "headline": "Tras el impuesto a las tecnol\u00f3gicas en Francia, \u00bfqu\u00e9 les espera en Espa\u00f1a?",
    "datePublished": "2018-12-18T12:23:45",
    "dateModified": "2018-12-18T13:39:00",
    "description": "Hace unos d\u00edas repas\u00e1bamos c\u00f3mo de cara a lograr sacar adelante un impuesto a las tecnol\u00f3gicas en el conjunto de la Uni\u00f3n Europea, Francia y Alemania reduc\u00edan su propuesta y pon\u00edan a la publicidad digital como el gran objetivo,...",
    "publisher": {
        "@type": "Organization",
        "name": "Genbeta",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/img.weblogssl.com\/css\/genbeta\/p\/amp\/images\/logo.png?v=1545121773",
            "width": 600,
            "height": 60
        }
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/i.blogs.es\/5227c6\/impuesto-tecnologicas\/450_1000.jpg",
        "width": 800,
        "height": 600
    },
    "author": {
        "@type": "Person",
        "name": "Antonio Sab\u00e1n"
    }
}
</script>
   </head>
 <body class="head-menu-static js-mobile">
    <script>
   document.body.classList.remove('head-menu-static');
  </script>
               <script>
 (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
 })(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');
  __gaTracker('create', "UA-78515-6", 'auto');
 __gaTracker('create', "UA-78515-62", 'auto', {'name': 'rollUp'});
 __gaTracker('set', 'contentGroup1', 'post');
 __gaTracker('set', 'contentGroup2', "antonio sabán");
 __gaTracker('set', 'contentGroup3', "actualidad");
 __gaTracker('set', 'contentGroup4', "normal");
 __gaTracker('set', 'contentGroup5', "181218");
 __gaTracker('rollUp.set', 'contentGroup1', 'post');
 __gaTracker('rollUp.set', 'contentGroup2', "antonio sabán");
 __gaTracker('rollUp.set', 'contentGroup3', "actualidad");
 __gaTracker('rollUp.set', 'contentGroup4', "normal");
 __gaTracker('rollUp.set', 'contentGroup5', "181218");
   var _comscore = _comscore || [];
var configs = {c1: "2", c2: "6035191"};
var keyword = keyword || '';
if(keyword) {
 configs.options = {url_append: "comscorekw=" + keyword};
}
_comscore.push(configs);
(function() {
 var s = document.createElement("script"), el = document.getElementsByTagName("script")[1];
 s.async = true;
 s.src = (document.location.protocol == "https:" ? "https://sb": "http://b") + ".scorecardresearch.com/beacon.js";
 el.parentNode.insertBefore(s, el);
})();</script>                    <script>
  __gaTracker('set', 'dimension3', "2");
</script>
<div class="head is-init">
  <div class="masthead-site-lead ">
 <div class="masthead-container">
  <div class="masthead-logo">
   <div class="masthead-logo-brand">
    <a href="/" class="masthead-brand">Genbeta</a>
   </div>
     </div>
       <nav class="masthead-actions">
    <ul class="masthead-actions-list">
     <li class="masthead-actions-list-item"><a href="#sections" class="masthead-actions-menu m-v1 js-toggle" data-searchbox="#search-field-1">Menú</a></li>
     <li class="masthead-actions-list-item"><a href="#headlines" class="masthead-actions-nuevo m-v1 js-toggle">Nuevo</a></li>
    </ul>
   </nav>
   </div>
</div>     <div class="masthead-nav-container js-nano-container">
 <nav class="masthead-nav ">
     <a href="#search" class="masthead-nav-search js-toggle" data-searchbox="#search-field-2"></a>
   <ul class="masthead-nav-topics">
      <li class="masthead-nav-topics-item"><a class="masthead-nav-topics-anchor" href="/categoria/actualidad">Actualidad</a></li>
   <li class="masthead-nav-topics-item"><a class="masthead-nav-topics-anchor" href="/categoria/redes-sociales-y-comunidades">Redes sociales</a></li>
   <li class="masthead-nav-topics-item"><a class="masthead-nav-topics-anchor" href="/categoria/windows">Windows</a></li>
   <li class="masthead-nav-topics-item"><a class="masthead-nav-topics-anchor" href="/categoria/web">Web</a></li>
   <li class="masthead-nav-topics-item"><a class="masthead-nav-topics-anchor" href="/categoria/paso-a-paso">Paso a paso</a></li>
   </ul>
   <ul class="masthead-nav-social">
     <li class="masthead-nav-social-item"><a href="https://twitter.com/genbeta" class="masthead-nav-social-anchor masthead-social-twitter" rel="nofollow">Twitter</a></li>

    <li class="masthead-nav-social-item"><a href="https://flipboard.com/@genbeta" class="masthead-nav-social-anchor masthead-social-flipboard" rel="nofollow">Flipboard</a></li>

    <li class="masthead-nav-social-item"><a href="https://www.facebook.com/pages/Genbeta/54999640934" class="masthead-nav-social-anchor masthead-social-facebook" rel="nofollow">Facebook</a></li>

    <li class="masthead-nav-social-item"><a href="https://t.me/genbeta" class="masthead-nav-social-anchor masthead-social-telegram" rel="nofollow">Telegram</a></li>

 </ul>
 </nav>
</div>
 </div>

      <div class="page-container">
    <div class="content-container">
           <main>   <article class="article article-normal">
    <div class="article-header">
                                    <h1><span>Tras el impuesto a las tecnológicas en Francia, ¿qué les espera en España? </span></h1>
                <div class="article-asset-big article-asset-image">
       <img alt="Tras el impuesto a las tecnológicas en Francia, ¿qué les espera en España? " srcset="https://i.blogs.es/5227c6/impuesto-tecnologicas/450_1000.jpg 450w, https://i.blogs.es/5227c6/impuesto-tecnologicas/650_1200.jpg 681w" src="https://i.blogs.es/5227c6/impuesto-tecnologicas/450_1000.jpg" sizes="100vw"><span></span>
      </div>
         </div>
    <div class="article-wrapper">
     <div class="article-wrapper-inner">
     <script>
      window.WSLModules = window.WSLModules || {};
      WSLModules.Overlay = {'moduleConf' : 'c3'};
      __gaTracker('send', 'event', 'overlay' + WSLModules.Overlay.moduleConf, 'view', {'nonInteraction': 1});
     </script>
                  <div class="ad ad-top3">
 <div class="ad-box" id="div-gpt-m-top3">
  <p class="ad-contact">Publicidad</p>
  <script>
   googletag.cmd.push(function() { googletag.display('div-gpt-m-top3'); });
  </script>
 </div>
</div>
                                   <div class="article-metadata">
             <div class="article-comments"><a title="Ver 1 comentarios" href="#comments">1 Comentarios</a></div>
                   <div class="article-author"><a class="author-link" href="/autor/antonio-saban" rel="author" title="Ver perfil del autor">Antonio Sabán</a></div>
                   <div class="article-date">
        <time
         datetime="2018-12-18T12:23:45+00:00"
         data-format="D MMMM YYYY, HH:mm"
         data-post-modified-time="1545140340"
         data-post-modified-format="D MMMM YYYY, HH:mm"
        >
        </time>
       </div>
                                    </div>
          <div class="article-content">
                                      <div class="blob">
                         <div class="article-asset-image article-asset-normal"><div class="asset-content">  </div></div>

<p>Hace unos días repasábamos cómo de cara a lograr sacar adelante un <a href="https://www.elblogsalmon.com/economia/el-impuesto-de-bruselas-a-google-apple-facebook-y-amazon-es-correcto-en-intencion-pero-no-en-forma-habria-que-tomar-otras-medidas">impuesto a las tecnológicas</a> en el conjunto de la Unión Europea, <a href="https://www.genbeta.com/actualidad/francia-alemania-reducen-su-propuesta-tasa-a-tecnologicas-publicidad-digital-nuevo-objetivo">Francia y Alemania reducían su propuesta</a> y ponían a la publicidad digital como el gran objetivo, ante la negativa de Irlanda y los países nórdicos de acometer una reforma más ambiciosa. </p>

<p>Así, <strong>se centraba en Google y Facebook y dejaba de lado a Apple o Amazon</strong>. De momento no ha salido adelante, y países como el germano pretenden que se apruebe algo más profundo y extenso a nivel mundial. Lo más cercano, y tampoco mucho, es <strong>un posible acuerdo en la OCDE</strong>, la organización que engloba a las economías más ricas.</p>

<script async type="application/javascript" src="https://platform.sunmedia.tv/integrations/94bd3813-9f84-4f72-b389-6d6e4bf4888b.js"></script>


<div class="desvio-container">
 <div class="desvio">
  <div class="desvio-figure js-desvio-figure">
   <a href="https://www.elblogsalmon.com/economia/el-impuesto-de-bruselas-a-google-apple-facebook-y-amazon-es-correcto-en-intencion-pero-no-en-forma-habria-que-tomar-otras-medidas" target="_blank">
    <img src="https://i.blogs.es/1a0ddf/el-impuesto-de-bruselas-a-google-apple-facebook-y-amazon-es-correcto-en-intencion-pero-no-en-forma-habria-que-tomar-otras-medidas---4/375_142.jpg">
   </a>
  </div>
  <div class="desvio-summary">
   <div class="desvio-taxonomy js-desvio-taxonomy">
    <a href="https://www.elblogsalmon.com/economia/el-impuesto-de-bruselas-a-google-apple-facebook-y-amazon-es-correcto-en-intencion-pero-no-en-forma-habria-que-tomar-otras-medidas" class="desvio-taxonomy-anchor m-crosspost" target="_blank">En El Blog Salmón</a>
   </div>
   <a href="https://www.elblogsalmon.com/economia/el-impuesto-de-bruselas-a-google-apple-facebook-y-amazon-es-correcto-en-intencion-pero-no-en-forma-habria-que-tomar-otras-medidas" class="desvio-title js-desvio-title" target="_blank">El impuesto de Bruselas a Google, Apple, Facebook y Amazon es correcto en intención, pero no en forma: habría que tomar otras medidas</a>
  </div>
 </div>
</div>

<h2>Francia ha dado uno de los primeros pasos serios</h2>

<p>Ante la falta de acuerdo a nivel del mercado común, el Ministro de Economía y Finanzas francés, Bruno Le Maire, ha anunciado un <a href="https://www.xataka.com/empresas-y-economia/francia-se-adelanta-a-ue-crea-impuesto-gafa-para-tecnologicas-que-recaudara-500-millones-euros-2019">nuevo impuesto a las tecnológicas</a> en el país galo, y en este caso sí se le puede llamar GAFA (Google, Apple, Facebook y Amazon), porque contemplaría todas las actividades. Le Maire afirmó que pase lo que pase, el impuesto estará en vigor el primer día de 2019. Con él esperan recaudar 500 millones de euros en 2019, algo que, como veremos frente al hipotético caso español, parece poco.</p>

<p>Que el impuesto se aplicará antes del 1 de enero de 2019 parece un hecho, pero <strong>habrá que esperar a ver si es compatible con la regulación europea</strong>, algo que no fue en 2012 cuando el país galo tuvo que echar abajo un impuesto del 3% sobre dividendos.</p>

<h2>Qué quiere hacer España para recaudar 1.200 millones de euros</h2>

<h3>El plan del Gobierno del Partido Popular</h3>

<div class="article-asset-image article-asset-normal"><div class="asset-content"> <div class="caption-img  "> <img class="sf-lazy centro_sinmarco" src="javascript:void(0)" data-sf-srcset="https://i.blogs.es/2ee10e/escolano/450_1000.jpg 450w, https://i.blogs.es/2ee10e/escolano/650_1200.jpg 681w, https://i.blogs.es/2ee10e/escolano/1024_2000.jpg 1024w, https://i.blogs.es/2ee10e/escolano/1366_2000.jpg 1366w" data-sf-src="https://i.blogs.es/2ee10e/escolano/450_1000.jpg" alt="Escolano"><noscript><img alt="Escolano" src="https://i.blogs.es/2ee10e/escolano/450_1000.jpg"></noscript> <span> El ministro de Economía que propuso el impuesto en España, Ramon Escolano. </span> </div></div></div>

<p>En España el impuesto GAFA también está siendo un asunto que se alarga y alarga sin que llegue a concretarse en una ley que entre en vigor. Lleva coleando desde abril, cuando el entonces Ministro de Economía, Ramón Escolano, anunció la creación de <a href="https://www.xataka.com/empresas-y-economia/asi-plantea-espana-el-impuesto-a-las-tecnologicas-para-sufragar-la-subida-de-las-pensiones">una nueva medida impositiva para gravar a las tecnológicas</a>, que podría valer, según Cristóbal Montoro, Ministro de Haciendo por entonces, para financiar la subida de las pensiones que se demandaba en aquel momento.</p>

<p>Y ahí venía la primera cifra que se pretendía alcanzar con el impuesto GAFA español (y quizás con la suma de alguno más): <strong>1.500 millones de euros, que es lo que subirían las pensiones ajustándolas al Índice de Precios al Consumidor</strong> (IPC). Para el próximo año, 2019, sería de 1.800 millones.</p>

<p>Para alcanzar tal recaudación, o acercarse, <strong>España acometería un reforma en la que encajarían muchas empresas fuera del cuarteto GAFA</strong>, ya que solo tendrían que cumplir facturar más de 7 millones de euros, contar con 100.000 usuarios o contar con 3.000 contratos en un Estado miembro. El gran problema de esa primera propuesta era que <strong>gravaría los ingresos, sin tener en cuenta que hubiera beneficios de por medio</strong>.</p>

<div class="desvio-container">
 <div class="desvio">
  <div class="desvio-figure js-desvio-figure">
   <a href="https://www.xataka.com/empresas-y-economia/guerra-global-subir-impuestos-a-gigantes-tecnologicos" target="_blank">
    <img src="https://i.blogs.es/f315e4/tech/375_142.jpg">
   </a>
  </div>
  <div class="desvio-summary">
   <div class="desvio-taxonomy js-desvio-taxonomy">
    <a href="https://www.xataka.com/empresas-y-economia/guerra-global-subir-impuestos-a-gigantes-tecnologicos" class="desvio-taxonomy-anchor m-crosspost" target="_blank">En Xataka</a>
   </div>
   <a href="https://www.xataka.com/empresas-y-economia/guerra-global-subir-impuestos-a-gigantes-tecnologicos" class="desvio-title js-desvio-title" target="_blank">La guerra global por subir los impuestos a los gigantes tecnológicos</a>
  </div>
 </div>
</div>

<h3>El plan con el cambio de Gobierno</h3>

<div class="article-asset-image article-asset-normal"><div class="asset-content"> <div class="caption-img  "> <img class="sf-lazy centro_sinmarco" src="javascript:void(0)" data-sf-srcset="https://i.blogs.es/d77cbd/pedro-sanchez/450_1000.jpg 450w, https://i.blogs.es/d77cbd/pedro-sanchez/650_1200.jpg 681w, https://i.blogs.es/d77cbd/pedro-sanchez/1024_2000.jpg 1024w, https://i.blogs.es/d77cbd/pedro-sanchez/1366_2000.jpg 1366w" data-sf-src="https://i.blogs.es/d77cbd/pedro-sanchez/450_1000.jpg" alt="Pedro Sanchez"><noscript><img alt="Pedro Sanchez" src="https://i.blogs.es/d77cbd/pedro-sanchez/450_1000.jpg"></noscript> <span> Víctor J Blanco/GTRES </span> </div></div></div>

<p>Con el nuevo Gobierno de <a href="https://magnet.xataka.com/en-diez-minutos/pedro-sanchez-quiere-incluir-igualdad-hombres-mujeres-constitucion-aparece">Pedro Sánchez</a>, la nueva ministra de Hacienda, María Jesús Montero, concretó que <strong>el impuesto bajaría de ese umbral de 7 millones propuesto por Bruselas y Montoro a los 3 millones</strong>. Esa tendría que ser la nueva cifra de negocio en España, junto a una cifra de negocio global en el mundo de 750 millones. </p>

<p>Gracias a la <strong>reducción de 7 a 3 millones de euros</strong>, compañías como Airbnb o Uber, estandartes de la mal llamada economía colaborativa, también se verían afectadas por este nuevo gravamen. El proyecto de España, que acaba de superar el trámite de información pública, se recoge en el <a href="http://www.hacienda.gob.es/Documentacion/Publico/NormativaDoctrina/Proyectos/Tributarios/ANTEPROYECTO%20LEY%20IDSD.pdf">Anteproyecto de Ley del Impuesto sobre Determinados Servicios Digitales</a>.</p>

<p>En su exposición de motivos se explican los hechos que llevan a considerar un impuesto así: </p>

<blockquote>
  <p>Las actuales normas fiscales internacionales se basan sobre todo en la presencia física y no fueron concebidas para hacer frente a modelos de negocio basados principalmente en activos intangibles, datos y conocimientos. Así, no tienen en cuenta los modelos de negocio en los que las empresas pueden prestar servicios digitales en un país sin estar físicamente presentes en él, tienen dificultades para impedir la deslocalización de activos intangibles a jurisdicciones de escasa o nula tributación, y tampoco reconocen el papel que desempeñan los usuarios en la generación de valor para las empresas más digitalizadas mediante el suministro de datos o la generación de contenidos o como componentes de las redes en que se basan muchos modelos de negocio digitales. Todo ello provoca una desconexión entre el lugar donde se genera el valor y el lugar donde las empresas tributan. </p>
</blockquote>

<p>El Gobierno estima que con ella se alcance <strong>una recaudación anual de 850 millones, algo lejos de los 500 millones de Francia</strong>, y es que parece demasiado optimista. Sin embargo, no sería suficiente para alcanzar el objetivo inicial de Montoro, que recordemos, era subsanar la actualización de las pensiones al IPC.</p>

<div class="article-asset-summary article-asset-normal"><div class="asset-content"><div class="sumario">La actual propuesta de impuesto tampoco grava los beneficios, sino los impuestos, el aspecto más polémico de la anterior</div></div></div>

<p>El problema actual es que <strong>la Ley de Presupuestos Generales del Estado aún no se ha aprobado</strong>, y no parece un trámite que se vaya a celebrar con celeridad, por los problemas de apoyo que tiene el Gobierno en la Cámara Baja. Así, parece que el objetivo de adelantarse a cualquier país en la aplicación de una nueva ley a las tecnológicas no será posible, pues salvo que la UE rechace la ley francesa, el país galo puede presumir de ser el primero.</p>

<p>El actual Gobierno está usando mucho la vía Del Real Decreto-ley para sacar adelante propuestas legislativas, y esa podría ser la vía para su rápida entrada en vigor, aunque también es un camino complicado y <a href="http://www.expansion.com/juridico/opinion/2018/12/07/5c0a612246163f73bd8b458f.html">puede ser declarado anticonstitucional</a>. Aun así, tal y como está el panorama político, no parece tampoco la máxima prioridad en estos momentos. En Europa, esa prioridad la ostenta el <a href="https://magnet.xataka.com/en-diez-minutos/brexit-tropieza-gibraltar-que-espana-esta-dispuesta-a-tirar-acuerdo-salida">Brexit</a>, y es el asunto que tiene colapsado Bruselas.</p>
                         </div>
                                                           <div class="article-links">
         <div class="article-social-share js-article-social-share m-in-links">
          <p>
           <span>Compartir</span>
           <q class="article-social-share-meta">Tras el impuesto a las tecnológicas en Francia, ¿qué les espera en España? </q>
          </p>
          <ul>
                                                                                            <li><a href="http://m.facebook.com/dialog/feed?app_id=360028941603&display=touch&redirect_uri=https://m.genbeta.com/actualidad/impuesto-a-tecnologicas-francia-que-les-espera-espana%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dbotoneramobile&link=https://m.genbeta.com/actualidad/impuesto-a-tecnologicas-francia-que-les-espera-espana%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dbotoneramobile" class="btn-facebook js-btn-facebook" data-postname="impuesto-a-tecnologicas-francia-que-les-espera-espana">Facebook</a></li>
           <li><a href="https://twitter.com/intent/tweet?url=https://m.genbeta.com/p/301122%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dbotoneramobile&text=Tras%20el%20impuesto%20a%20las%20tecnol%C3%B3gicas%20en%20Francia%2C%20%C2%BFqu%C3%A9%20les%20espera%20en%20Espa%C3%B1a%3F%20&via=genbeta" class="btn-twitter js-btn-twitter" data-postname="impuesto-a-tecnologicas-francia-que-les-espera-espana">Twitter</a></li>
           <li><a href="mailto:?subject=Tras%20el%20impuesto%20a%20las%20tecnol%C3%B3gicas%20en%20Francia%2C%20%C2%BFqu%C3%A9%20les%20espera%20en%20Espa%C3%B1a%3F%20&body=https://m.genbeta.com/actualidad/impuesto-a-tecnologicas-francia-que-les-espera-espana%3Futm_source%3Demailsharing%26utm_medium%3Demail%26utm_content%3DPOST%26utm_campaign%3Dbotoneramobile%26utm_term%3DCLICK%2BON%2BTITLE" class="btn-email js-btn-email" data-postname="impuesto-a-tecnologicas-francia-que-les-espera-espana">E-mail</a></li>
           <li id="whatsappLi"></li>
           <script>
            var userAgent = navigator.userAgent.toLowerCase();
            if (userAgent.indexOf('ipod') < 0) {
             if (userAgent.indexOf('android') >= 0 || userAgent.indexOf('iphone') >= 0) {
              document.getElementById('whatsappLi').innerHTML = "<a class='btn-whatsapp js-btn-whatsapp' data-postname=\"impuesto-a-tecnologicas-francia-que-les-espera-espana\" href=\"whatsapp://send?text=Tras el impuesto a las tecnológicas en Francia, ¿qué les espera en España?   https://m.genbeta.com/actualidad/impuesto-a-tecnologicas-francia-que-les-espera-espana%3Futm_source%3Dwhatsapp%26utm_medium%3Dsocial%26utm_campaign%3Dbotoneramobile\">Whatsapp</a>";
             }
            }
           </script>
          </ul>
         </div>
          <div class="article-topics-list">
 <span class="article-topic-desc">Temas</span>
 <ul class="article-topics-categories">
     <li><a class="article-topic-link" href="/categoria/actualidad">Actualidad</a></li>
   </ul>
 <ul class="article-topics-tags">
     <li><a class="article-topic-link" href="/tag/empresas">Empresas</a></li>
     <li><a class="article-topic-link" href="/tag/espana">españa</a></li>
     <li><a class="article-topic-link" href="/tag/impuestos">impuestos</a></li>
   </ul>
</div>             </div>
     </div>
    </div>
    <div class="article-wrapper-outer">
     
<div class="article-social-share js-article-share js-article-social-share">
 <p>Compartir <q class="article-social-share-meta">Tras el impuesto a las tecnológicas en Francia, ¿qué les espera en España? </q></p>
     <ul id="overlay">
 <li><a class="btn-facebook js-overlay-button js-btn-facebook" href="http://www.facebook.com/dialog/feed?app_id=360028941603&redirect_uri=https://www.genbeta.com/actualidad/impuesto-a-tecnologicas-francia-que-les-espera-espana%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dbotoneramobile&link=https://www.genbeta.com/actualidad/impuesto-a-tecnologicas-francia-que-les-espera-espana%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dbotoneramobile" data-postname="impuesto-a-tecnologicas-francia-que-les-espera-espana" >Facebook</a></li>
 <li><a class="btn-twitter js-overlay-button" href="https://twitter.com/intent/tweet?url=https://m.genbeta.com/p/301122%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dbotoneramobile&text=Tras%20el%20impuesto%20a%20las%20tecnol%C3%B3gicas%20en%20Francia%2C%20%C2%BFqu%C3%A9%20les%20espera%20en%20Espa%C3%B1a%3F%20&via=genbeta" data-postname="impuesto-a-tecnologicas-francia-que-les-espera-espana" >Twitter</a></li>
 <li><a class="btn-email js-overlay-button" href="mailto:?subject=Tras%20el%20impuesto%20a%20las%20tecnol%C3%B3gicas%20en%20Francia%2C%20%C2%BFqu%C3%A9%20les%20espera%20en%20Espa%C3%B1a%3F%20&body=https://www.genbeta.com/actualidad/impuesto-a-tecnologicas-francia-que-les-espera-espana%3Futm_source%3Demailsharing%26utm_medium%3Demail%26utm_content%3DPOST%26utm_campaign%3Dbotoneramobile%26utm_term%3DCLICK%2BON%2BTITLE" data-postname="impuesto-a-tecnologicas-francia-que-les-espera-espana" >Email</a></li>
 <script>
  (function(){
   var userAgent = navigator.userAgent.toLowerCase();
   if (userAgent.indexOf('ipod') < 0) {
    if (userAgent.indexOf('android') >= 0 || userAgent.indexOf('iphone') >= 0) {
     document.write('<li><a class="btn-whatsapp js-overlay-button" data-postname="impuesto-a-tecnologicas-francia-que-les-espera-espana" href="whatsapp://send?text=Tras el impuesto a las tecnológicas en Francia, ¿qué les espera en España?  https://www.genbeta.com/actualidad/impuesto-a-tecnologicas-francia-que-les-espera-espana%3Futm_source%3Dwhatsapp%26utm_medium%3Dsocial%26utm_campaign%3Dbotoneramobile">Whatsapp</a></li>');
    }
   }
  })();
 </script>
</ul>
</div>
<div class="related-leaving m-v1">
 <div class="related-leaving-item">
  <a href="#" class="close js-close-overlay">×</a>
  <a href="https://www.genbeta.com/multimedia/la-subida-de-tarifas-de-la-sgae-y-otras-entidades-de-gestion-queda-anulada-por-el-tribunal-supremo-y-los-afectados-podran-reclamar" id="overlay-recommendation">
   <img src="https://i.blogs.es/5de419/cd-673227_1280/650_1200.jpg" alt="La subida de tarifas de la SGAE y otras entidades de gestión queda anulada por el Tribunal Supremo y los afectados podrán reclamar">
   <div class="related-leaving-item-info">
    <span class="hint">Te puede interesar:</span>
    <h3 class="related-leaving-item-title">La subida de tarifas de la SGAE y otras entidades de gestión queda anulada por el Tribunal Supremo y los afectados podrán reclamar</h3>
   </div>
  </a>
 </div>
</div>

    </div>
   </div>
  </article>
 </main>                              <div class='ad ad-mid'> 
 <div class="ad-box" id='div-gpt-m-lat'>
  <div class="ad-contact">Publicidad</div>
  <script>
       googletag.cmd.push(function() { googletag.display('div-gpt-m-lat'); });
     </script>
 </div>
</div>
                      <script>
 window.WSLModules = window.WSLModules || {};
 WSLModules.Comments = {
   'moduleConf' : 'c1'
 };
 window.AML || (window.AML = {});
 window.AML.Comments = {config:{'status':'open'}};
</script>
<div id="comments">
 <div class="comment-section">
     <div id="main-container" class="comment-section">
  <div id="common-container">
   <div class="comment-wrapper initial-comments" style="display:none">
    <div class="comments-list">
     <p>Los mejores comentarios:</p>
     <ul id="initial-comments"></ul>
    </div>
   </div>
   <div class="view-more">
    <p><a class="btn-primary btn-comment js-toggle-comments-list is-closed" href="#" id="toggle-comments">Ver <span id="comment-count">1 comentarios</span></a></p>
   </div>
   <div id="comment-wrapper" class="comment-wrapper comment-wrapper-aside">
    <div id="comments-area" class="comments-list" style="display: none;">
     <div id="comment-header"></div>
     <div id="comments-write-form" class="comment-write-form" style="display: none;"></div>
     <!-- .comment-write-form -->
     <ul id="comments-before-ad"></ul>
          <ul id="comments-list"></ul>
     <div class="view-even-more"></div>
     <div id="bottom-create-comment-widget" class="article-comments-write article-comments-write-again"></div>
     <div id="bottom-comments-write-form" class="comment-write-form" style="display: none;"></div>
    </div>
   </div>
  </div>
 </div>
<script>
  window.AML || (window.AML = {});
  AML.Comments || (AML.Comments = {});
  AML.Comments.config || (AML.Comments.config = {});
  AML.Comments.config.data = {"comments":[{"id":"554659","post_id":"301122","date":1545140340,"content_filtered":"<p>\u00bf\u00bfY si en vez de cobrarles 1500 millones a estas empresas, les pedimos a los bancos que nos devuelvan el 1% de lo que les prestamos para rescatarlos de las malas inversiones que ellos mismos decidieron hacer??<\/p>","content":"\u00bf\u00bfY si en vez de cobrarles 1500 millones a estas empresas, les pedimos a los bancos que nos devuelvan el 1% de lo que les prestamos para rescatarlos de las malas inversiones que ellos mismos decidieron hacer??","karma":"10.00","parent":"0","comment_edited_date":1545140359,"vote_count":"0","comment_level":3,"comment_deleted_date":"","tree_level":"0","comment_approved":"1","comment_author":"","user_id":"63131","author":"","webpage":"","user_name":"zakatolapan","karma_level":"57.00","iseditor":"0","global_id":"295183","facebook_uid":null,"user_status":"active","index":1,"avatar_type":"wsl","avatar_link":"\/\/img.weblogssl.com\/avatar\/mini\/295183_1.png","abuse_users":[]}],"meta":{"more_records":"false","start":0,"total":1,"order":"valued","totalCount":1,"commentStatus":"open"}};
  AML.Comments.config.postId = 301122;
  AML.Comments.config.enableSocialShare = "0";
  AML.Comments.config.campaignDate = "18_Dec_2018";
  AML.Comments.config.enableImageUploading = "0";
</script>

 </div>
</div>
                         <div id="recommendedPosts"></div>
  <script>
   window.WSLModules = window.WSLModules || {};
   WSLModules.recommendation = {
    'moduleConf': 'Amplify'
   };
   __gaTracker('send', 'event', 'recommendation' + WSLModules.recommendation.moduleConf, 'view', {'nonInteraction': 1});
  </script>
           <script>
 (function() {
  var lazyElements    = document.getElementsByClassName('sf-lazy')
  ,   srcsetSupported = false
  ,   threshold
  ;

  //In Microsoft Edge srcset attribute does not support the width descriptor.
  if (!/Edge\/\d+/.test(navigator.userAgent)) {
   srcsetSupported = 'srcset' in document.createElement('img');
  }

  threshold = (window.innerHeight || document.documentElement.clientHeight) + 100;
  function lazyLoad() {
   var coords, element, i, isVisible;
   if (0 == lazyElements.length) {
    document.removeEventListener('scroll', lazyLoad);
    return false;
   }

   for (i = 0; i < lazyElements.length; i++) {
    element = lazyElements[i];
    coords = element.getBoundingClientRect();
    isVisible = (coords.top >= 0 && coords.left >= 0 && coords.top) <= threshold;
    if (isVisible) {
     var sfSrcset = element.getAttribute('data-sf-srcset') || element.getAttribute('sf-srcset');
     var sfSrc = element.getAttribute('data-sf-src') || element.getAttribute('sf-src');
     var sizes = element.getAttribute('data-sizes');
     if (sfSrcset) {
      element.setAttribute('srcset', sfSrcset);
     }
     if (sfSrc) {
      element.setAttribute('src', sfSrc);
     }
     if (sizes) {
      element.setAttribute('sizes', sizes);
     }
     element.classList.remove('sf-lazy');
    }
   }
  }
  if (srcsetSupported) {
   document.addEventListener('scroll', lazyLoad);
   lazyLoad();
  }
 })();
</script>                  <div class="ad ad-blogad">
 <div class="ad-box" id="div-gpt-m-cen">
  <div class="ad-disclaimer">Publicidad</div>
  <script>
       googletag.cmd.push(function() { googletag.display('div-gpt-m-cen'); });
     </script>
 </div>
</div>                        <section id="editorialRecommendedPosts" class="section-related"></section>
                                      <script>
  window.WSLModules = window.WSLModules || {};
  WSLModules.Footer = {'moduleConf' : 'c1'};
</script>
 <footer class="foot">
 <div class="wrapper foot-wrapper">
  <div id="newsletter" class="newsletter-box">
   <div class="menu-follow foot-menu-follow">
    <span class="item-meta foot-item-meta">Síguenos</span>
    <ul>
           <li><a href="http://twitter.com/genbeta" class="icon-twitter link-twitter" rel="nofollow">Twitter</a></li>
                <li><a href="https://www.facebook.com/pages/Genbeta/54999640934" class="icon-facebook link-facebook" rel="nofollow">Facebook</a></li>
                <li><a href="https://www.youtube.com/user/XatakaTv?sub_confirmation=1" class="icon-youtube link-youtube" rel="nofollow">Youtube</a></li>
                               <li><a href="https://t.me/genbeta" class="icon-telegram link-telegram" rel="nofollow">Telegram</a></li>
                <li><a href="/index.xml" class="icon-rss link-rss" rel="nofollow">RSS</a></li>
                          <li><a href="https://flipboard.com/@genbeta" class="icon-flipboard link-flipboard" rel="nofollow">Flipboard</a></li>
                <li><a href="https://www.linkedin.com/company/genbeta/" class="icon-linkedin link-linkedin" rel="nofollow">LinkedIn</a></li>
         </ul>
   </div>
  </div>
  <nav class="menu-categories foot-menu-categories">
   <p class="nav-heading">En Genbeta hablamos de...</p>
   <ul>
         <li><a class="list-item foot-list-item" href="/categoria/paso-a-paso">Paso a paso</a></li>         <li><a class="list-item foot-list-item" href="/categoria/actualidad">Actualidad</a></li>         <li><a class="list-item foot-list-item" href="/categoria/linux">Linux</a></li>         <li><a class="list-item foot-list-item" href="/categoria/movil">Móvil</a></li>         <li><a class="list-item foot-list-item" href="/categoria/windows">Windows</a></li>         <li><a class="list-item foot-list-item" href="/categoria/herramientas">Herramientas</a></li>             <li><a class="list-item foot-list-item" href="/tag/google">Google</a></li>         <li><a class="list-item foot-list-item" href="/tag/deep-web">Deep web</a></li>         <li><a class="list-item foot-list-item" href="/tag/cazadores-de-fakes">Cazadores de Fakes</a></li>         <li><a class="list-item foot-list-item" href="/tag/cursos-online-gratuitos">Cursos online gratuitos</a></li>         <li><a class="list-item foot-list-item" href="/tag/criptomonedas">Criptomonedas</a></li>         <li><a class="list-item foot-list-item" href="/tag/desarrollo">Desarrollo</a></li>       </ul>
   <p class="view-even-more"><a href="/archivos" class="btn">Ver más temas</a></p>
  </nav>
  <script>
   document.write('\
    <div class="search-box foot-search">\
     <div class="search-form js-search-form">\
      <input id="search-field-3" type="text" placeholder="Buscar en Genbeta" class="search-container-3" data-container="#search-container-3">\
      <button class="search-button js-search-button" data-field="#search-field-3">Buscar</button>\
     </div>\
    </div>')
  </script>
  <div id="search-container-3" class="js-search-results"></div>
 </div>
</footer>
<section class="foot-external">
 <div class="wrapper foot-wrapper">
  <header class="foot-head">
   <a class="backlink foot-backlink" href="#">Subir</a>
   <p class="wsl-brand foot-wsl-brand">
    <a href="http://weblogssl.com" class="wsl-logo foot-wsl-logo">
     <span>Weblogs SL</span>
    </a>
   </p>
    <div class="menu-external foot-menu-external">
  <ul>
            <li><a class="list-item foot-list-item" rel="nofollow" href="//www.xataka.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Xataka</a></li><li><a class="list-item foot-list-item"  href="//www.xatakamovil.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Xataka Móvil</a></li><li><a class="list-item foot-list-item"  href="//www.xatakafoto.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Xataka Foto</a></li><li><a class="list-item foot-list-item"  href="//www.xatakandroid.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Xataka Android</a></li><li><a class="list-item foot-list-item"  href="//www.xatakahome.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Xataka Smart Home</a></li><li><a class="list-item foot-list-item"  href="//www.xatakawindows.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Xataka Windows</a></li><li><a class="list-item foot-list-item"  href="//www.xatakaciencia.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Xataka Ciencia</a></li><li><a class="list-item foot-list-item"  href="//www.applesfera.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Applesfera</a></li><li><a class="list-item foot-list-item"  href="//www.vidaextra.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Vida Extra</a></li><li><a class="list-item foot-list-item"  href="//www.genbeta.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Genbeta</a></li><li><a class="list-item foot-list-item"  href="//magnet.xataka.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Magnet</a></li><li><a class="list-item foot-list-item"  href="//www.compradiccion.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Compradiccion</a></li><li><a class="list-item foot-list-item"  href="//esports.xataka.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Xataka eSports</a></li>  </ul>
  <p class="view-even-more">
   <a class="footer-media-link" href="/otras-publicaciones">Otras publicaciones de Weblogs SL</a>
  </p>
 </div>
  </header>
   </div>
 </section>
<div id="adblock_placeholder"></div>
<script>
 (function() {
  var form = document.createElement('form');
  form.method = 'POST';
  form.classList.add('js-subscription', 'newsletter-form', 'foot-newsletter-form');
  form.setAttribute('data-url', "https://mailer.weblogssl.com/subscribe_check/#email#/genbeta/Genbeta");
  form.innerHTML = '<p class="nav-heading">Recibe un email al día con los artículos de Genbeta: </p>\
   <p><input class="js-email newsletter-input" type="email" placeholder="Tu correo electrónico">\
   <button class="btn-primary newsletter-button" type="submit">Suscribir</button></p>';
  var newsletterContainer = document.getElementById('newsletter');
  newsletterContainer.insertBefore(form, newsletterContainer.firstChild);
 })();
</script>

<div id="fb-root"></div>                <div id="cookies-overlay" class="cookies-overlay"></div>
         </div>
   </div>
       <section id="headlines" class="head-menu-container head-menu-new m-menu-right">
 <a href="#headlines" class="head-menu-toggler js-toggle"></a>
 <div class="head-menu">
  <a href="#headlines" class="close close-corner js-toggle">Inicio</a>
    <p class="nav-heading">Reciente</p>
  <ul id="recent-posts">
    <li><a href="/actualidad/memes-maliciosos-como-nuevo-tipo-malware-esta-aprovechandose-codigo-oculto-imagenes-twitter" class="head-new-item">
 &quot;Memes maliciosos&quot;, cómo un nuevo tipo de malware está aprovechándose de código oculto en las imágenes de Twitter
 <span class="head-item-meta"><time class="js-header-post" datetime="2018-12-18T13:39:22+00:00"></time></span></a></li> <li><a href="/actualidad/impuesto-a-tecnologicas-francia-que-les-espera-espana" class="head-new-item">
 Tras el impuesto a las tecnológicas en Francia, ¿qué les espera en España? 
 <span class="head-item-meta"><time class="js-header-post" datetime="2018-12-18T12:23:45+00:00"></time></span></a></li> <li><a href="/actualidad/ibm-vende-parte-sus-productos-software-a-hcl-technologies-1-800-millones-dolares" class="head-new-item">
 IBM vende parte de sus productos de software a HCL Technologies por 1.800 millones de dólares
 <span class="head-item-meta"><time class="js-header-post" datetime="2018-12-18T10:40:36+00:00"></time></span></a></li> <li><a href="/actualidad/caminar-a-partes-iguales-esta-web-calcula-punto-intermedio-otra-persona-tu" class="head-new-item">
 Caminar a partes iguales: esta web calcula el punto intermedio entre otra persona y tú 
 <span class="head-item-meta"><time class="js-header-post" datetime="2018-12-18T08:01:57+00:00"></time></span></a></li> <li><a href="https://www.vidaextra.com/estrategia/anno-1602-se-puede-descargar-gratis-uplay-temporalmente-20-aniversario-saga?utm_source=genbeta&utm_medium=network&utm_campaign=headlines_reciente" class="head-new-item m-crosspost">
 Anno 1602 se puede descargar gratis en Uplay temporalmente por el 20 aniversario de la saga  
 <span class="head-item-meta">
  en Vidaextra <time class="js-header-post" datetime="2018-12-18T10:18:20+00:00"></time></span></a></li> <li><a href="/actualidad/fans-pewdiepie-hackean-the-wall-street-journal-escriben-articulo-nombre-diario" class="head-new-item">
 Fans de PewDiePie hackean The Wall Street Journal y escriben un artículo en nombre del diario 
 <span class="head-item-meta"><time class="js-header-post" datetime="2018-12-18T07:01:56+00:00"></time></span></a></li> <li><a href="/actualidad/google-ha-cancelado-dragonfly-su-buscador-censura-para-china-the-intercept" class="head-new-item">
 Google ha cancelado Dragonfly, su buscador con censura para China, según The Intercept
 <span class="head-item-meta"><time class="js-header-post" datetime="2018-12-17T21:41:13+00:00"></time></span></a></li> <li><a href="/actualidad/usas-estas-terribles-contrasenas-has-ganado-puesto-peor-2018" class="head-new-item">
 Si usas una de estas terribles contraseñas has ganado un puesto entre lo peor de 2018
 <span class="head-item-meta"><time class="js-header-post" datetime="2018-12-17T16:01:58+00:00"></time></span></a></li> <li><a href="https://magnet.xataka.com/un-mundo-fascinante/hay-quien-vive-nueva-york-tiene-personal-shopper-china-yo-tengo-daigou-mercadona?utm_source=genbeta&utm_medium=network&utm_campaign=headlines_reciente" class="head-new-item m-crosspost">
 Así funciona la reventa de productos del Mercadona en China 
 <span class="head-item-meta">
  en Magnet <time class="js-header-post" datetime="2018-12-17T17:41:26+00:00"></time></span></a></li> <li><a href="/redes-sociales-y-comunidades/como-saber-alguien-alguien-ha-accedido-a-tus-fotos-facebook-ultima-brecha-seguridad" class="head-new-item">
 Cómo saber si alguien alguien ha accedido a tus fotos de Facebook con la última brecha de seguridad 
 <span class="head-item-meta"><time class="js-header-post" datetime="2018-12-17T15:19:11+00:00"></time></span></a></li> <li><a href="/actualidad/hackers-iranies-rompen-verificacion-doble-factor-sms-gmail-yahoo-hora-buscar-alternativas" class="head-new-item">
 Hackers iraníes superan con phishing la verificación de doble factor por SMS de Gmail y Yahoo: hora de buscar alternativas
 <span class="head-item-meta"><time class="js-header-post" datetime="2018-12-17T12:41:34+00:00"></time></span></a></li> <li><a href="/actualidad/encuentra-cafeteria-mejor-wi-fi-mejor-cafe-silenciosa-gracias-a-esta-web" class="head-new-item">
 Encuentra la cafetería con mejor Wi-Fi, mejor café o más silenciosa gracias a esta web 
 <span class="head-item-meta"><time class="js-header-post" datetime="2018-12-17T09:13:59+00:00"></time></span></a></li> <li><a href="/multimedia/jqbx-escucha-musica-tus-amigos-grupos-privados-publicos-donde-todos-pueden-ser-dj" class="head-new-item">
 JQBX, escucha música con tus amigos en grupos privados o públicos en donde todos pueden ser el DJ
 <span class="head-item-meta"><time class="js-header-post" datetime="2018-12-15T11:00:41+00:00"></time></span></a></li> <li><a href="/redes-sociales-y-comunidades/discord-se-une-a-guerra-steam-ofrecera-90-ingresos-a-desarrolladores" class="head-new-item">
 Discord se une a la guerra contra Steam y ofrecerá el 90% de los ingresos a los desarrolladores 
 <span class="head-item-meta"><time class="js-header-post" datetime="2018-12-14T17:40:45+00:00"></time></span></a></li> <li><a href="/redes-sociales-y-comunidades/error-facebook-expuso-fotos-no-publicadas-6-8-millones-usuarios" class="head-new-item">
 Un error de Facebook expuso las fotos no publicadas de hasta 6,8 millones de usuarios
 <span class="head-item-meta"><time class="js-header-post" datetime="2018-12-14T15:59:14+00:00"></time></span></a></li> <li><a href="/herramientas/estas-cansado-itunes-dale-oportunidad-a-este-cliente-web-apple-music" class="head-new-item">
 Si estás cansado de iTunes, dale una oportunidad a este cliente web de Apple Music 
 <span class="head-item-meta"><time class="js-header-post" datetime="2018-12-14T15:16:43+00:00"></time></span></a></li> <li><a href="/paso-a-paso/top-nine-2018-como-compartir-tus-mejores-fotos-ano-instagram" class="head-new-item">
 Top Nine 2018: cómo compartir tus mejores fotos del año en Instagram
 <span class="head-item-meta"><time class="js-header-post" datetime="2018-12-14T14:10:41+00:00"></time></span></a></li> <li><a href="/windows/microsoft-esta-probando-interfaz-que-separa-cortana-busqueda-windows-10" class="head-new-item">
 Microsoft está probando una interfaz separada para Cortana y la Búsqueda de Windows 10
 <span class="head-item-meta"><time class="js-header-post" datetime="2018-12-14T12:29:48+00:00"></time></span></a></li> <li><a href="/actualidad/red-neuronal-esta-generando-caras-personas-que-no-existen-resultados-impresionantes" class="head-new-item">
 Una red neuronal está generando caras de personas que no existen y los resultados son impresionantes 
 <span class="head-item-meta"><time class="js-header-post" datetime="2018-12-14T11:07:51+00:00"></time></span></a></li> <li><a href="/herramientas/10-aplicaciones-gratuitas-para-windows-macos-linux-que-nos-encantaron-este-2018" class="head-new-item">
 10 aplicaciones gratuitas para Windows, macOS y Linux que nos encantaron este 2018
 <span class="head-item-meta"><time class="js-header-post" datetime="2018-12-14T10:46:06+00:00"></time></span></a></li>  </ul>
  <p class="head-more-item"><a href="#" class="btn" id="view-more" data-blog="genbeta">Ver más artículos</a></p>
     <div class="head-menu-video">
    <p class="nav-heading"> Xataka 
     <span>TV</span>
    </p>
    <ul id="recent-videos">
          <li><a href="http://www.xataka.com" class="head-new-item"><span class="head-new-video-thumb"><img alt="Los 15 COCHES ELÉCTRICOS más &quot;BARATOS&quot; que puedes comprar" src="https://img.youtube.com/vi/R4WQeEJYeuQ/mqdefault.jpg"></span><span class="head-new-video-desc">Los 15 COCHES ELÉCTRICOS más &quot;BARATOS&quot; que puedes comprar</span></a></li> 
     <li><a href="https://www.youtube.com/watch?v=zMkHnaIPmOE" class="head-new-item"><span class="head-new-video-thumb"><img alt="Motorola One, análisis: el SALTO A ANDROID ONE" src="https://img.youtube.com/vi/zMkHnaIPmOE/mqdefault.jpg"></span><span class="head-new-video-desc">Motorola One, análisis: el SALTO A ANDROID ONE</span></a></li> 
     <li><a href="https://www.youtube.com/watch?v=xJRd06TB4N8" class="head-new-item"><span class="head-new-video-thumb"><img alt="Samsung Galaxy Watch, análisis: el SMARTWATCH MÁS VERSÁTIL" src="https://img.youtube.com/vi/xJRd06TB4N8/mqdefault.jpg"></span><span class="head-new-video-desc">Samsung Galaxy Watch, análisis: el SMARTWATCH MÁS VERSÁTIL</span></a></li> 
    </ul>
    <p class="head-more-item"><a href="#" class="btn" id="view-more-videos" data-blog="genbeta">Ver más vídeos</a></p>
   </div>
   </div>
</section>
<section id="sections" class="head-menu-container head-menu-sections">
 <a href="#sections" class="head-menu-toggler js-toggle"></a>
 <div class="head-menu">
  <a href="#sections" class="close close-corner js-toggle js-menu-close">Inicio</a>
     <div id="opt-in"></div>
           <div id="sections-search"></div>
   <script>
    document.getElementById("sections-search").innerHTML = '\
     <div class="head-menu-search">\
      <div class="head-search-form js-search-form">\
       <input id="search-field-1" type="text" placeholder="Buscar en Genbeta" class="search-container-1" data-container="#search-container-1">\
       <button class="head-search-button js-search-button" data-field="#search-field-1">Buscar</button>\
      </div>\
     </div>';
   </script>
    <div id="search-container-1" class="js-search-results"></div>
       <div id="sections-login-wrapper" class="sections-login">
    <div id="js-login" class="user-card"></div>
   </div>
    <nav class="head-menu-categories">
    <ul>
           <li><a class="head-list-item js-track-header-event" href="/categoria/paso-a-paso">Paso a paso</a></li>           <li><a class="head-list-item js-track-header-event" href="/categoria/actualidad">Actualidad</a></li>           <li><a class="head-list-item js-track-header-event" href="/categoria/linux">Linux</a></li>           <li><a class="head-list-item js-track-header-event" href="/categoria/movil">Móvil</a></li>           <li><a class="head-list-item js-track-header-event" href="/categoria/windows">Windows</a></li>           <li><a class="head-list-item js-track-header-event" href="/categoria/herramientas">Herramientas</a></li>                <li><a class="head-list-item js-track-header-event" href="/tag/google">Google</a></li>           <li><a class="head-list-item js-track-header-event" href="/tag/deep-web">Deep web</a></li>           <li><a class="head-list-item js-track-header-event" href="/tag/cazadores-de-fakes">Cazadores de Fakes</a></li>           <li><a class="head-list-item js-track-header-event" href="/tag/cursos-online-gratuitos">Cursos online gratuitos</a></li>           <li><a class="head-list-item js-track-header-event" href="/tag/criptomonedas">Criptomonedas</a></li>           <li><a class="head-list-item js-track-header-event" href="/tag/desarrollo">Desarrollo</a></li>         </ul>
    <p class="head-more-item">
     <a href="/archivos" class="btn js-track-header-event">Ver más temas</a>
    </p>
  </nav>
  <aside class="head-menu-follow">
   <span class="head-item-meta">Síguenos</span>
   <ul>
    <li><a href="http://twitter.com/genbeta" class="icon-twitter link-twitter js-track-header-event" rel="nofollow">Twitter</a></li>
    <li><a href="https://www.facebook.com/pages/Genbeta/54999640934" class="icon-facebook link-facebook js-track-header-event" rel="nofollow">Facebook</a></li>
         <li><a href="https://www.youtube.com/user/XatakaTv?sub_confirmation=1" class="icon-youtube link-youtube js-track-header-event" rel="nofollow">Youtube</a></li>
                         <li><a href="https://t.me/genbeta" class="icon-telegram link-telegram" rel="nofollow">Telegram</a></li>
             <li><a href="/index.xml" class="icon-rss link-rss" rel="nofollow">RSS</a></li>
                <li id="sections-newsletter">
     <a href="#head-menu-newsletter" class="icon-email link-email js-toggle-subscribe">E-mail</a>
    </li>
   </ul>
  </aside>
  <section id="head-menu-newsletter" class="head-menu-newsletter">
   <a href="#head-menu-newsletter" class="close close-corner js-toggle-subscribe"></a>
   <form class="newsletter-form head-newsletter-form js-subscription" method="post" data-url="https://mailer.weblogssl.com/subscribe_check/#email#/genbeta/Genbeta" data-id="#head-menu-newsletter">
    <h3 class="newsletter-heading">Recibe un email al día con los artículos de Genbeta: </h3>
    <p><input class="newsletter-input js-email" type="email" placeholder="Tu correo electrónico">
    <button class="btn-primary newsletter-button" type="submit">Suscribir</button></p>
   </form>
  </section>
  <nav class="head-menu-extras">
   <ul class="head-list">
         <li><a class="head-list-item section-respuestas js-track-header-event" href="/respuestas">Genbeta Respuestas</a></li>             <li><a class="head-list-item section-tv js-track-header-event" href="https://www.youtube.com/user/XatakaTv?sub_confirmation=1">Xataka
      <span>TV</span>
    </a></li>
        <li><a class="head-list-item section-lomejor js-track-header-event" href="/lomejor">Lo mejor</a></li>
    <li><a class="head-list-item section-staff js-track-header-event" href="/quienes-somos">Equipo editorial</a></li>
    <li><a class="head-list-item section-contact js-track-header-event" href="/contacto">Contacta con nosotros</a></li>
    <li id="sections-login">
     <span id="login"></span>
    </li>
   </ul>
  </nav>
     <aside class="head-menu-external">
    <p class="nav-heading">Más sitios que te gustarán</p>
    <ul>
                                    <li><a class="head-list-item js-track-header-event" rel="nofollow" href="https://www.xataka.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka</a></li>                       <li><a class="head-list-item js-track-header-event"  href="https://www.vidaextra.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Vidaextra</a></li>                       <li><a class="head-list-item js-track-header-event"  href="https://www.espinof.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Espinof</a></li>                       <li><a class="head-list-item js-track-header-event"  href="https://www.applesfera.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Applesfera</a></li>                       <li><a class="head-list-item js-track-header-event"  href="https://www.xatakandroid.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka Android</a></li>                       <li><a class="head-list-item js-track-header-event"  href="https://www.vayatele.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Vaya Tele</a></li>         </ul>
   </aside>
    <div class="head-menu-channels">
   <h3>Explora en Weblogs SL</h3>
   <ul>
         <li><a href="#head-channel-tecnologia" class="head-list-item head-channel-caption explore-weblogs-sl-toggle">
        Tecnología
        <span class="head-item-meta m-desc">Móviles, tablets, aplicaciones, videojuegos, fotografía, domótica...</span></a><ul id="head-channel-tecnologia" class="head-channel-list"><li><a class="head-list-item tec-xataka js-track-header-event" rel="nofollow"  href="//www.xataka.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka</a></li><li><a class="head-list-item tec-xatakamovil js-track-header-event"   href="//www.xatakamovil.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka Móvil</a></li><li><a class="head-list-item tec-xatakafoto js-track-header-event"   href="//www.xatakafoto.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka Foto</a></li><li><a class="head-list-item tec-xatakandroid js-track-header-event"   href="//www.xatakandroid.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka Android</a></li><li><a class="head-list-item tec-xatakahome js-track-header-event"   href="//www.xatakahome.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka Smart Home</a></li><li><a class="head-list-item tec-xatakawindows js-track-header-event"   href="//www.xatakawindows.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka Windows</a></li><li><a class="head-list-item tec-xatakaciencia js-track-header-event"   href="//www.xatakaciencia.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka Ciencia</a></li><li><a class="head-list-item tec-applesfera js-track-header-event"   href="//www.applesfera.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Applesfera</a></li><li><a class="head-list-item tec-vidaextra js-track-header-event"   href="//www.vidaextra.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Vida Extra</a></li><li><a class="head-list-item tec-genbeta js-track-header-event"   href="//www.genbeta.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Genbeta</a></li><li><a class="head-list-item tec-magnet js-track-header-event"   href="//magnet.xataka.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Magnet</a></li><li><a class="head-list-item tec-compradiccion js-track-header-event"   href="//www.compradiccion.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Compradiccion</a></li><li><a class="head-list-item tec-xatakaesports js-track-header-event"   href="//esports.xataka.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka eSports</a></li></ul></li>         <li><a href="#head-channel-Estilodevida" class="head-list-item head-channel-caption explore-weblogs-sl-toggle">
        Estilo de vida
        <span class="head-item-meta m-desc">Moda, belleza, estilo, salud, fitness, familia, gastronomía, decoración, famosos...</span></a><ul id="head-channel-Estilodevida" class="head-channel-list"><li><a class="head-list-item est-trendencias js-track-header-event"   href="//www.trendencias.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Trendencias</a></li><li><a class="head-list-item est-trendenciasbelleza js-track-header-event"   href="//belleza.trendencias.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Trendencias Belleza</a></li><li><a class="head-list-item est-trendenciashombre js-track-header-event"   href="//www.trendenciashombre.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Trendencias Hombre</a></li><li><a class="head-list-item est-directoalpaladar js-track-header-event"   href="//www.directoalpaladar.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Directo al Paladar</a></li><li><a class="head-list-item est-bebesymas js-track-header-event"   href="//www.bebesymas.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Bebés y Más</a></li><li><a class="head-list-item est-vitonica js-track-header-event" rel="nofollow"  href="//www.vitonica.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Vitónica</a></li><li><a class="head-list-item est-decoesfera js-track-header-event" rel="nofollow"  href="//decoracion.trendencias.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Decoesfera</a></li></ul></li>         <li><a href="#head-channel-motor" class="head-list-item head-channel-caption explore-weblogs-sl-toggle">
        Motor
        <span class="head-item-meta m-desc">Coches, competición, motos, vehículos eléctricos, híbridos...</span></a><ul id="head-channel-motor" class="head-channel-list"><li><a class="head-list-item mot-motorpasion js-track-header-event"   href="//www.motorpasion.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Motorpasión</a></li><li><a class="head-list-item mot-motorpasionmoto js-track-header-event"   href="//www.motorpasionmoto.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Motorpasión Moto</a></li></ul></li>         <li><a href="#head-channel-ocio" class="head-list-item head-channel-caption explore-weblogs-sl-toggle">
        Ocio
        <span class="head-item-meta m-desc">Televisión, series, cine, estrenos, viajes, literatura...</span></a><ul id="head-channel-ocio" class="head-channel-list"><li><a class="head-list-item oci-espinof js-track-header-event"   href="//www.espinof.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Espinof</a></li><li><a class="head-list-item oci-diariodelviajero js-track-header-event"   href="//www.diariodelviajero.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Diario del Viajero</a></li><li><a class="head-list-item oci-thewatmag js-track-header-event"   href="//www.thewatmag.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">WATmag</a></li></ul></li>         <li><a href="#head-channel-economia" class="head-list-item head-channel-caption explore-weblogs-sl-toggle">
        Economía
        <span class="head-item-meta m-desc">Finanzas, mundo de la empresa, autónomos, fiscalidad, administración, recursos humanos...</span></a><ul id="head-channel-economia" class="head-channel-list"><li><a class="head-list-item eco-elblogsalmon js-track-header-event"   href="//www.elblogsalmon.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">El Blog Salmón</a></li><li><a class="head-list-item eco-pymesyautonomos js-track-header-event"   href="//www.pymesyautonomos.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Pymes y Autónomos</a></li></ul></li>         <li><a href="#head-channel-latinoamerica" class="head-list-item head-channel-caption explore-weblogs-sl-toggle">
        Latinoamérica
        <span class="head-item-meta m-desc">Publicaciones de México...</span></a><ul id="head-channel-latinoamerica" class="head-channel-list"><li><a class="head-list-item tec-xataka js-track-header-event"   href="//www.xataka.com.mx?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka México</a></li><li><a class="head-list-item mot-motorpasion js-track-header-event"   href="//www.motorpasion.com.mx?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Motorpasión México</a></li><li><a class="head-list-item est-directoalpaladar js-track-header-event"   href="//www.directoalpaladar.com.mx?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Directo Al Paladar México</a></li></ul></li>         <li><a href="#head-channel-mediosparaclientes" class="head-list-item head-channel-caption explore-weblogs-sl-toggle">
        Medios para clientes
        <span class="head-item-meta m-desc">Publicaciones para otras marcas y partners...</span></a><ul id="head-channel-mediosparaclientes" class="head-channel-list"><li><a class="head-list-item  js-track-header-event"   href="http://www.circulaseguro.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Circula Seguro</a></li><li><a class="head-list-item  js-track-header-event"   href="http://www.circulaseguro.pt?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Circula Seguro PT</a></li><li><a class="head-list-item  js-track-header-event"   href="http://www.nobbot.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Nobbot</a></li><li><a class="head-list-item  js-track-header-event"   href="http://blog.cocacola.es?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Happing Magazine</a></li><li><a class="head-list-item  js-track-header-event"   href="http://blog.sage.es?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Sage Experience</a></li><li><a class="head-list-item  js-track-header-event"   href="http://www.optimismodigital.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Optimismo Digital</a></li><li><a class="head-list-item  js-track-header-event"   href="https://www.ennaranja.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">En Naranja</a></li><li><a class="head-list-item  js-track-header-event"   href="http://www.tecnologiadetuatu.elcorteingles.es?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Tecnología de tú a tú</a></li><li><a class="head-list-item  js-track-header-event"   href="http://mimundo.philips.es?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Mi Mundo Philips</a></li><li><a class="head-list-item  js-track-header-event"   href="http://www.bloglenovo.es?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Blog Lenovo</a></li><li><a class="head-list-item  js-track-header-event"   href="http://muysaludable.sanitas.es?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Muy Saludable de Sanitas</a></li><li><a class="head-list-item  js-track-header-event"   href="http://zona.cocacola.es?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Zona Coca-Cola</a></li><li><a class="head-list-item  js-track-header-event"   href="https://www.segurosdetuatu.es?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Seguros de tú a tú</a></li><li><a class="head-list-item corrienteelectrica js-track-header-event"   href="http://corrienteelectrica.renault.es?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Corriente Eléctrica</a></li><li><a class="head-list-item  js-track-header-event"   href="//www.esportsunlocked.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">eSports Unlocked by Orange</a></li><li><a class="head-list-item  js-track-header-event"   href="https://www.cervezasalhambra.es?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Cervezas Alhambra</a></li><li><a class="head-list-item  js-track-header-event"   href="http://www.rentabilibar.es?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Mahou Rentabilibar</a></li><li><a class="head-list-item  js-track-header-event" rel="nofollow"  href="https://www.inget.es/?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Inget by acer</a></li><li><a class="head-list-item  js-track-header-event"   href="http://blog.orange.es?utm_source=genbeta&utm_medium=network&utm_campaign=footer">By Orange - Blog de Orange</a></li><li><a class="head-list-item  js-track-header-event"   href="//poptv.orange.es?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Pop TV</a></li><li><a class="head-list-item  js-track-header-event"   href="//hablemosdeempresas.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Hablemos de empresas</a></li><li><a class="head-list-item  js-track-header-event"   href="https://www.huellasbysareb.es/?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Huellas by Sareb</a></li></ul></li>       </ul>
  </div>
  <nav class="head-menu-links">
   <ul class="head-list">
    <li><a class="head-list-item js-track-header-event" href="http://www.weblogssl.com/aviso">Aviso legal</a></li>
    <li><a class="head-list-item js-track-header-event" href="http://www.weblogssl.com/contenidos">Condiciones de uso</a></li>
    <li><a class="head-list-item js-track-header-event" href="https://www.weblogssl.com/cookies">Condiciones de uso de cookies</a></li>
    <li><a class="head-list-item js-track-header-event" href="http://www.socialmediasl.com/servicios/acciones-en-nuestros-medios">Publicidad</a></li>
   </ul>
  </nav>
 </div>
</section>
<div id="react-login"></div>
<nav class="nav nav-list nav-login" id="nav-login"></nav>
<nav class="nav nav-list nav-register" id="nav-register"></nav>
<nav class="nav nav-list nav-login" id="nav-recover"></nav>
<nav class="nav nav-list nav-login" id="nav-pick"></nav>
 <div id="js-edit-user-profile-form"></div>
 <div id="js-user-comments"></div>
 <div id="js-modal-user-deactivate"></div>

             <script>
 var WSL2 = WSL2 || {};
 WSL2 = {
  config: {
   fbapikey: "360028941603",
   cookieDomain: "",
   siteName: "Genbeta",
   imagePath: "https://img.weblogssl.com/css/genbeta/p/v7",
   desktopSiteUrl: "https://www.genbeta.com",
   redirectDesktopRoot: 'false',
   postTitle: "Tras\x20el\x20impuesto\x20a\x20las\x20tecnol\u00F3gicas\x20en\x20Francia,\x20\u00BFqu\u00E9\x20les\x20espera\x20en\x20Espa\u00F1a\x3F\x20",
   postId: 301122,
   tweetText: "Comentario%20a%20Tras%20el%20impuesto%20a%20las%20tecnol%C3%B3gicas%20en%20Francia%2C%20%C2%BFqu%C3%A9%20les%20espera%20en%20Espa%C3%B1a%3F%20",
   twitterName: "genbeta",
   device: "mobile",
   postUrl: "https://www.genbeta.com/actualidad/impuesto-a-tecnologicas-francia-que-les-espera-espana",
   enableRecommendationTracker: "1",
   enabledRecoverPassword: "1",
   enableAmplifyABTesting: "0",
   enableEditorialRecommendations: "1",
   enableAmplifyTracker: "1",
   recommendationEngineVersion: 1,
   enableCen2AdInComments: 0,
   blogMeta: {
    mnemonic: "GEB",
    blogDomain: "genbeta.com"
   },
   showPostModifiedDate: 1,
   enableUserProfileV2: 1,
   enableGiphyInComments: 0,
   enableUserOptOutProcess: 1,
   postSubType: "normal",
   enableDidomiOverlay: 0,
   enableHeaderVersionV9: 1,
  }
 };

 /* Chartbeat snippet */
 </script>
 <script async src="https://img.weblogssl.com/LPbackend/prod/v2/js/postpage-ab8c6e62.js"></script>
      <script async src="https://lrk0kdx4ri.execute-api.eu-west-1.amazonaws.com/production/recommendation/genbeta/impuesto-a-tecnologicas-francia-que-les-espera-espana/US?category=actualidad&amp;picture_tag=1"></script>
      <script async src="https://lrk0kdx4ri.execute-api.eu-west-1.amazonaws.com/production/editorial-recommendations/genbeta?picture_tag=1"></script>
                 
         <script src="//adserver.video/serve/wbl/?raiSite=gb&ord=1545146730"></script>
   </body>
</html>
