<!DOCTYPE html>
<html lang="es">
 <head>
  <script>
var country = 'US';
</script>
           <script>
  (function(){
    function injectScript(src, onload = null, id = null) {
      var script = document.createElement('script');
      script.src = src;
      script.type = "text/javascript";
      if (onload !== null) {
        script.onload = onload;
      }
      if (id !== null) {
        script.id = id;
      }
      document.head.appendChild(script);
    }

    if ('ES' === country) {
            injectScript("//tags.crwdcntrl.net/c/13010/cc.js?ns=_cc13010", function() { _cc13010.bcp(); }, "LOTCC_13010");

            injectScript("//ad.crwdcntrl.net/5/c=13009/pe=y/var=ccauds", function() {
        var dartCC = "";
        if (typeof(ccauds) != 'undefined') {
          for (var cci = 0; cci < ccauds.Profile.Audiences.Audience.length; cci++) {
            if (cci > 0) dartCC += ",";
            dartCC += ccauds.Profile.Audiences.Audience[cci].abbr;
          }
        }
        googletag.cmd.push(function() {
          googletag.pubads().setTargeting("ccaud", [dartCC]);
        });
      });
    }
  })();
</script>
       <title>Google considera abandonar Google News en Europa si se aprueba la nueva ley de copyright </title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
 <meta name="description" content="La nueva Ley de Copyright, también conocida como tasa Google o canon AEDE europeo, sigue dando que hablar. La Unión Europea aprobó las medidas el pasado 12 de septiembre, quedando pendiente una segunda votación que tendrá lugar..." />
     <meta name="news_keywords" content="Google News, Actualidad"/>
  <meta name="robots" content="noodp" />
<meta property="fb:admins" content="100000716994885"/>
<meta property="fb:pages" content="54999640934" />
<meta name="application-name" content="Genbeta"/>
<meta name="msapplication-tooltip" content="Software y web. Genbeta"/>
<meta name="msapplication-starturl" content="https://www.genbeta.com"/>
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="msapplication-task" content="name=Lo mejor;action-uri=https://www.genbeta.com/lomejor;icon-uri=https://img.weblogssl.com/css/genbeta/p/v7/images/pin-bg-lomejor-icon.ico" />
 <meta name="msapplication-task" content="name=Respuestas;action-uri=https://www.genbeta.com/respuestas;icon-uri=https://img.weblogssl.com/css/genbeta/p/v7/images/pin-bg-respuestas-icon.ico" />
<!--[if gte IE 9]>
<link rel="shortcut icon" type="image/x-icon" href="https://img.weblogssl.com/css/genbeta/p/v7/images/pin-bg-home-icon.ico"/>
<link rel=icon type="image/ico" href="https://img.weblogssl.com/css/genbeta/p/v7/images/pin-bg-home-icon.ico"/>
<![endif]-->
<link rel="shortcut icon" href="https://img.weblogssl.com/css/genbeta/p/skin-site-default-m/images/favicon.ico" type="image/ico" />
<link rel="apple-touch-icon" href="https://img.weblogssl.com/css/genbeta/p/skin-site-default-m/images/apple-touch-icon.png" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://img.weblogssl.com/css/genbeta/p/skin-site-default-m/images/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://img.weblogssl.com/css/genbeta/p/skin-site-default-m/images/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://img.weblogssl.com/css/genbeta/p/skin-site-default-m/images/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://img.weblogssl.com/css/genbeta/p/skin-site-default-m/images/apple-touch-icon-57-precomposed.png">
  
   <link rel="publisher" href="http://plus.google.com/+genbeta" />
   <link rel="alternate" type="application/rss+xml" title="Genbeta - todas las noticias" href="/index.xml" />
 <!--[if lt IE 7]>
<link rel="stylesheet" type="text/css" href="https://img.weblogssl.com/css/genbeta/p/v7/ie7.css">
<![endif]-->
  <link rel="image_src" href="https://i.blogs.es/037fc0/google/75_75.jpg" />
    
   <meta property="og:image" content="https://i.blogs.es/037fc0/google/840_560.jpg" />
    <meta property="og:title" content="Google considera abandonar Google News en Europa si se aprueba la nueva ley de copyright " />
  <meta property="og:description" content="La nueva Ley de Copyright, también conocida como tasa Google o canon AEDE europeo, sigue dando que hablar. La Unión Europea aprobó las medidas el pasado 12 de septiembre, quedando pendiente una segunda votación que tendrá lugar..." />
  <meta property="og:url" content="https://www.genbeta.com/actualidad/google-considera-abandonar-google-news-europa-se-aprueba-nueva-ley-copyright" />
  <meta property="og:type" content="article" />
  <meta property="og:updated_time" content="2019-01-23T11:36:36+00:00">
  <meta name="DC.Source" content="Genbeta" />
  <meta property="article:modified_time" content="2019-01-23T11:36:36+00:00">
  <meta property="article:published_time" content="2019-01-23T11:36:36+00:00">
      <link rel="canonical" href="https://www.genbeta.com/actualidad/google-considera-abandonar-google-news-europa-se-aprueba-nueva-ley-copyright" />
          <meta name="twitter:card" content="summary_large_image"><meta name="twitter:image" content="https://i.blogs.es/037fc0/google/1366_521.jpg"><meta name="twitter:site" content="@genbeta"><meta name="twitter:title" content="Google considera abandonar Google News en Europa si se aprueba la nueva ley de copyright "><meta name="twitter:description" content="La nueva Ley de Copyright, también conocida como tasa Google o canon AEDE europeo, sigue dando que hablar. La Unión Europea aprobó las medidas el pasado 12 de septiembre, quedando pendiente una segunda votación que tendrá lugar..."><meta name="twitter:creator" content="@josedextro">     
 
 <link rel="stylesheet" type="text/css" href="https://img.weblogssl.com/css/genbeta/p/skin-site-default-m/main.css?v=1548237405">
  <link rel="amphtml" href="https://www.genbeta.com/actualidad/google-considera-abandonar-google-news-europa-se-aprueba-nueva-ley-copyright/amp" >
                   <script>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</script>
   <script src="/js/prebid.js" async></script>
           <!-- IE6-8 support of HTML5 elements -->
<!--[if lt IE 9]>
<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
      <script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>

 <script>
   googletag.cmd.push(function() {
           googletag.defineSlot('/1018282/GEB-M-TOP3-interior', [[300,250],[320,100],[320,50],[320,100]], 'div-gpt-m-top3').addService(googletag.pubads());
   googletag.defineSlot('/1018282/GEB-M-LAT-interior', [[320,50],[300,250],[300,600]], 'div-gpt-m-lat').addService(googletag.pubads());
   googletag.defineSlot('/1018282/GEB-M-CEN-interior', [[320,50],[300,250],[320,100]], 'div-gpt-m-cen').addService(googletag.pubads());
    
  var MAX_source = "";
   var GPTcats = ["actualidad"];
  var GPTtags = ["google-news"];
 googletag.pubads().setTargeting("screen", screen.width.toString()).setTargeting("cat", GPTcats).setTargeting("tag", GPTtags).setTargeting("type", "post").setTargeting("source",MAX_source);
  googletag.pubads().collapseEmptyDivs();
   googletag.pubads().disableInitialLoad();
  googletag.pubads().enableSingleRequest();
  googletag.enableServices();
   });
 </script>
 <script type="application/ld+json">
 {
    "@context": "http:\/\/schema.org",
    "@type": "Article",
    "mainEntityOfPage": "https:\/\/m.genbeta.com\/actualidad\/google-considera-abandonar-google-news-europa-se-aprueba-nueva-ley-copyright",
    "headline": "Google considera abandonar Google News en Europa si se aprueba la nueva ley de copyright",
    "datePublished": "2019-01-23T11:36:36",
    "dateModified": "2019-01-23T11:36:36",
    "description": "La nueva Ley de Copyright, tambi\u00e9n conocida como tasa Google o canon AEDE europeo, sigue dando que hablar. La Uni\u00f3n Europea aprob\u00f3 las medidas el pasado 12 de septiembre, quedando pendiente una segunda votaci\u00f3n que tendr\u00e1 lugar...",
    "publisher": {
        "@type": "Organization",
        "name": "Genbeta",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/img.weblogssl.com\/css\/genbeta\/p\/amp\/images\/logo.png?v=1548237405",
            "width": 600,
            "height": 60
        }
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/i.blogs.es\/037fc0\/google\/450_1000.jpg",
        "width": 800,
        "height": 600
    },
    "author": {
        "@type": "Person",
        "name": "Jos\u00e9 Garc\u00eda Nieto"
    }
}
</script>
   </head>
 <body class="head-menu-static js-mobile">
    <script>
   document.body.classList.remove('head-menu-static');
  </script>
               <script>
 (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
 })(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');
  __gaTracker('create', "UA-78515-6", 'auto');
 __gaTracker('create', "UA-78515-62", 'auto', {'name': 'rollUp'});
 __gaTracker('set', 'contentGroup1', 'post');
 __gaTracker('set', 'contentGroup2', "josé garcía nieto");
 __gaTracker('set', 'contentGroup3', "actualidad");
 __gaTracker('set', 'contentGroup4', "normal");
 __gaTracker('set', 'contentGroup5', "190123");
 __gaTracker('rollUp.set', 'contentGroup1', 'post');
 __gaTracker('rollUp.set', 'contentGroup2', "josé garcía nieto");
 __gaTracker('rollUp.set', 'contentGroup3', "actualidad");
 __gaTracker('rollUp.set', 'contentGroup4', "normal");
 __gaTracker('rollUp.set', 'contentGroup5', "190123");
   var _comscore = _comscore || [];
var configs = {c1: "2", c2: "6035191"};
var keyword = keyword || '';
if(keyword) {
 configs.options = {url_append: "comscorekw=" + keyword};
}
_comscore.push(configs);
(function() {
 var s = document.createElement("script"), el = document.getElementsByTagName("script")[1];
 s.async = true;
 s.src = (document.location.protocol == "https:" ? "https://sb": "http://b") + ".scorecardresearch.com/beacon.js";
 el.parentNode.insertBefore(s, el);
})();</script>                    <script>
  __gaTracker('set', 'dimension3', "2");
</script>
<div class="head is-init">
  <div class="masthead-site-lead ">
 <div class="masthead-container">
  <div class="masthead-logo">
   <div class="masthead-logo-brand">
    <a href="/" class="masthead-brand">Genbeta</a>
   </div>
     </div>
       <nav class="masthead-actions">
    <ul class="masthead-actions-list">
     <li class="masthead-actions-list-item"><a href="#sections" class="masthead-actions-menu m-v1 js-toggle" data-searchbox="#search-field-1">Menú</a></li>
     <li class="masthead-actions-list-item"><a href="#headlines" class="masthead-actions-nuevo m-v1 js-toggle">Nuevo</a></li>
    </ul>
   </nav>
   </div>
</div>     <div class="masthead-nav-container js-nano-container">
 <nav class="masthead-nav ">
     <a href="#search" class="masthead-nav-search js-toggle" data-searchbox="#search-field-2"></a>
   <ul class="masthead-nav-topics">
      <li class="masthead-nav-topics-item"><a class="masthead-nav-topics-anchor" href="/categoria/actualidad">Actualidad</a></li>
   <li class="masthead-nav-topics-item"><a class="masthead-nav-topics-anchor" href="/categoria/redes-sociales-y-comunidades">Redes sociales</a></li>
   <li class="masthead-nav-topics-item"><a class="masthead-nav-topics-anchor" href="/categoria/windows">Windows</a></li>
   <li class="masthead-nav-topics-item"><a class="masthead-nav-topics-anchor" href="/categoria/web">Web</a></li>
   <li class="masthead-nav-topics-item"><a class="masthead-nav-topics-anchor" href="/categoria/paso-a-paso">Paso a paso</a></li>
   </ul>
   <ul class="masthead-nav-social">
     <li class="masthead-nav-social-item"><a href="https://twitter.com/genbeta" class="masthead-nav-social-anchor masthead-social-twitter" rel="nofollow">Twitter</a></li>

    <li class="masthead-nav-social-item"><a href="https://flipboard.com/@genbeta" class="masthead-nav-social-anchor masthead-social-flipboard" rel="nofollow">Flipboard</a></li>

    <li class="masthead-nav-social-item"><a href="https://www.facebook.com/pages/Genbeta/54999640934" class="masthead-nav-social-anchor masthead-social-facebook" rel="nofollow">Facebook</a></li>

    <li class="masthead-nav-social-item"><a href="https://t.me/genbeta" class="masthead-nav-social-anchor masthead-social-telegram" rel="nofollow">Telegram</a></li>

 </ul>
 </nav>
</div>
 </div>

      <div class="page-container">
    <div class="content-container">
           <main>   <article class="article article-normal">
    <div class="article-header">
                 <h1><span>Google considera abandonar Google News en Europa si se aprueba la nueva ley de copyright </span></h1>
                <div class="article-asset-big article-asset-image">
       <img alt="Google considera abandonar Google News en Europa si se aprueba la nueva ley de copyright " srcset="https://i.blogs.es/037fc0/google/450_1000.jpg 450w, https://i.blogs.es/037fc0/google/650_1200.jpg 681w" src="https://i.blogs.es/037fc0/google/450_1000.jpg" sizes="100vw"><span></span>
      </div>
         </div>
    <div class="article-wrapper">
     <div class="article-wrapper-inner">
     <script>
      window.WSLModules = window.WSLModules || {};
      WSLModules.Overlay = {'moduleConf' : 'c3'};
      __gaTracker('send', 'event', 'overlay' + WSLModules.Overlay.moduleConf, 'view', {'nonInteraction': 1});
     </script>
                  <div class="ad ad-top3">
 <div class="ad-box" id="div-gpt-m-top3">
  <p class="ad-contact">Publicidad</p>
  <script>
   googletag.cmd.push(function() { googletag.display('div-gpt-m-top3'); });
  </script>
 </div>
</div>
                                   <div class="article-metadata">
             <div class="article-comments"><a title="Ver 0 comentarios" href="#comments">0 Comentarios</a></div>
                   <div class="article-author"><a class="author-link" href="/autor/jose-garcia-nieto" rel="author" title="Ver perfil del autor">José García Nieto</a></div>
                   <div class="article-date">
        <time
         datetime="2019-01-23T11:36:36+00:00"
         data-format="D MMMM YYYY, HH:mm"
         data-post-modified-time="1548243396"
         data-post-modified-format="D MMMM YYYY, HH:mm"
        >
        </time>
       </div>
                                    </div>
          <div class="article-content">
                                      <div class="blob">
                         <div class="article-asset-image article-asset-normal"><div class="asset-content">  </div></div>

<p>La nueva Ley de Copyright, también conocida como tasa Google o canon AEDE europeo, sigue dando que hablar. La Unión Europea <a href="https://www.xataka.com/legislacion-y-derechos/union-europea-aprueba-reforma-ley-copyright-internet-que-conocemos-esta-peligro">aprobó las medidas el pasado 12 de septiembre</a>, quedando pendiente <strong>una segunda votación que tendrá lugar este mes</strong> y que decidirá si los artículos 11 y 13 entran o no en vigor.</p>

<p>Uno de los principales afectados por esta nueva ley sería Google, que <a href="https://www.genbeta.com/actualidad/canon-aede-europeo-podria-acabar-cerrando-google-news-europa-como-hizo-espana-google-quiere-evitarlo">ya expresó su preocupación</a> dado que afectaría gravemente a sus servicios, sobre todo a Google News y YouTube. La Gran G dijo en su momento que <strong>no descartaba cerrar su servicio de noticias</strong>, y ahora lo ha vuelto a reafirmar. Desde Bloomberg se hacen eco de las declaraciones de Jennifer Bernal, Directora de Políticas Públicas de Google en Europa, Medio Este y África, que dijo que <strong>"Google News podría abandonar el contenido en respuesta a la directiva"</strong>. </p>

<script async type="application/javascript" src="https://platform.sunmedia.tv/integrations/94bd3813-9f84-4f72-b389-6d6e4bf4888b.js"></script>


<div class="desvio-container">
 <div class="desvio">
  <div class="desvio-figure js-desvio-figure">
   <a href="https://www.genbeta.com/actualidad/youtube-nueva-ley-copyright-europea-irrealista-residentes-ue-corren-riesgo-ser-aislados-videos">
    <img src="https://i.blogs.es/2088bb/youtube_fail/375_142.jpg">
   </a>
  </div>
  <div class="desvio-summary">
   <div class="desvio-taxonomy js-desvio-taxonomy">
    <a href="https://www.genbeta.com/actualidad/youtube-nueva-ley-copyright-europea-irrealista-residentes-ue-corren-riesgo-ser-aislados-videos" class="desvio-taxonomy-anchor">En Genbeta</a>
   </div>
   <a href="https://www.genbeta.com/actualidad/youtube-nueva-ley-copyright-europea-irrealista-residentes-ue-corren-riesgo-ser-aislados-videos" class="desvio-title js-desvio-title">YouTube: "La nueva Ley de Copyright europea es irrealista, los residentes de la UE corren el riesgo de ser aislados de los videos"</a>
  </div>
 </div>
</div>

<h2>Un servicio que "no genera beneficios"</h2>

<div class="article-asset-image article-asset-normal"><div class="asset-content"> <div class="caption-img  "> <img class="sf-lazy centro_sinmarco" src="javascript:void(0)" data-sf-srcset="https://i.blogs.es/9e16fa/1366_2000-1-/450_1000.png 450w, https://i.blogs.es/9e16fa/1366_2000-1-/650_1200.png 681w, https://i.blogs.es/9e16fa/1366_2000-1-/1024_2000.png 1024w, https://i.blogs.es/9e16fa/1366_2000-1-/1366_2000.png 1366w" data-sf-src="https://i.blogs.es/9e16fa/1366_2000-1-/450_1000.png" alt="Google News"><noscript><img alt="Google News" src="https://i.blogs.es/9e16fa/1366_2000-1-/450_1000.png"></noscript> <span> Así se vería Google News si la nueva ley entra en vigor. </span> </div></div></div>

<p>En respuesta a las palabras de Google François Godard, analista de medios europeos de Enders Analysis, dice que "no compro la amenaza" porque "realmente necesitan a Europa". Por otro lado, Google ya ha dicho en más de una ocasión que <strong>no ganan dinero con Google News</strong>. Eso es correcto hasta cierto punto, pero no puede obviarse el hecho de que los usuarios de Google News posiblemente acaben accediendo a otros servicios de Google, como al buscador, de una forma u otra, lo que sí genera ingresos por publicidad.</p>

<p>Algo similar ocurre con <a href="https://www.xataka.com/aplicaciones/google-photos-bueno-que-he-acabado-regalando-todas-mis-fotografias-a-google">Google Fotos</a>. La Gran G no gana dinero con el servicio de almacenamiento en la nube, pero <strong>sí consigue mantener al usuario dentro de sus dominios</strong>, dominios en los que sí hay opciones de monetización como, por ejemplo, en Google Drive, Google con la publicidad, Gmail, etc. </p>

<div class="article-asset-summary article-asset-normal"><div class="asset-content"><div class="sumario">El artículo 13 requiere que las plataformas monitoricen el contenido durante la subida para evitar infracciones de copyright</div></div></div>

<p>Aun así, Richard Gingras, vicepresidente de noticias de Google, dijo hace algunos meses que "Google News es valioso como servicio para la sociedad" y, por supuesto, para los medios, editores y creadores de contenido. En ese sentido, <strong>YouTube se vería claramente afectado</strong> puesto que tendría que bloquear contenido de forma mucho más agresiva, aislando a los usuarios de muchísimos vídeos. No olvidemos que el <a href="https://www.genbeta.com/a-fondo/por-que-nos-jugamos-el-futuro-de-internet-en-la-union-europea-con-la-propuesta-de-directiva-de-copyright">artículo 13</a> requiere que las plataformas detecten mediante filtros y durante el proceso de subida el contenido con infracciones de contenido.</p>

<h3>Esta ley es una vieja conocida en España</h3>

<p>En España ya hemos experimentado lo que supone el cierre de Google News tras la<a href="https://www.xataka.com/aplicaciones/la-tasa-google-el-canon-aede-y-el-cierre-de-google-news"> aprobación del Canon AEDE en 2014</a>. El servicio de noticias de Google daba <strong>visibilidad tanto a grandes como pequeños publicadores</strong>, y su cierre tuvo consecuencias importantes en el tráfico hacia los medios de comunicación. </p>

<p>Un <a href="https://www.aeepp.com/pdf/Informe_NERA_para_AEEPP_(INGLES).pdf">estudio</a> de la AEEPP (Asociación Española de Editores de Publicaciones Periódicas) de 2017 afirmaba que el cierre de Google News supuso una <strong>pérdida del 13% del tráfico hacia los medios</strong>, algo que se traduce en nueve millones de euros. Otro <a href="https://papers.ssrn.com/sol3/papers.cfm?abstract_id=2897960">estudio</a> de la Universidad de Stanford obtenía resultados similares, diciendo que el consumo general de noticias cayó un 20% y se redujo el tráfico a los medios en un 10%.</p>

<p>Vía | <a href="https://www.bloomberg.com/news/articles/2019-01-22/google-says-it-s-considering-pulling-news-service-from-europe">Bloomberg</a></p>
                         </div>
                                                           <div class="article-links">
         <div class="article-social-share js-article-social-share m-in-links">
          <p>
           <span>Compartir</span>
           <q class="article-social-share-meta">Google considera abandonar Google News en Europa si se aprueba la nueva ley de copyright </q>
          </p>
          <ul>
                                                                                            <li><a href="http://m.facebook.com/dialog/feed?app_id=360028941603&display=touch&redirect_uri=https://m.genbeta.com/actualidad/google-considera-abandonar-google-news-europa-se-aprueba-nueva-ley-copyright%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dbotoneramobile&link=https://m.genbeta.com/actualidad/google-considera-abandonar-google-news-europa-se-aprueba-nueva-ley-copyright%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dbotoneramobile" class="btn-facebook js-btn-facebook" data-postname="google-considera-abandonar-google-news-europa-se-aprueba-nueva-ley-copyright">Facebook</a></li>
           <li><a href="https://twitter.com/intent/tweet?url=https://m.genbeta.com/p/301325%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dbotoneramobile&text=Google%20considera%20abandonar%20Google%20News%20en%20Europa%20si%20se%20aprueba%20la%20nueva%20ley%20de%20copyright%20&via=genbeta" class="btn-twitter js-btn-twitter" data-postname="google-considera-abandonar-google-news-europa-se-aprueba-nueva-ley-copyright">Twitter</a></li>
           <li><a href="mailto:?subject=Google%20considera%20abandonar%20Google%20News%20en%20Europa%20si%20se%20aprueba%20la%20nueva%20ley%20de%20copyright%20&body=https://m.genbeta.com/actualidad/google-considera-abandonar-google-news-europa-se-aprueba-nueva-ley-copyright%3Futm_source%3Demailsharing%26utm_medium%3Demail%26utm_content%3DPOST%26utm_campaign%3Dbotoneramobile%26utm_term%3DCLICK%2BON%2BTITLE" class="btn-email js-btn-email" data-postname="google-considera-abandonar-google-news-europa-se-aprueba-nueva-ley-copyright">E-mail</a></li>
           <li id="whatsappLi"></li>
           <script>
            var userAgent = navigator.userAgent.toLowerCase();
            if (userAgent.indexOf('ipod') < 0) {
             if (userAgent.indexOf('android') >= 0 || userAgent.indexOf('iphone') >= 0) {
              document.getElementById('whatsappLi').innerHTML = "<a class='btn-whatsapp js-btn-whatsapp' data-postname=\"google-considera-abandonar-google-news-europa-se-aprueba-nueva-ley-copyright\" href=\"whatsapp://send?text=Google considera abandonar Google News en Europa si se aprueba la nueva ley de copyright   https://m.genbeta.com/actualidad/google-considera-abandonar-google-news-europa-se-aprueba-nueva-ley-copyright%3Futm_source%3Dwhatsapp%26utm_medium%3Dsocial%26utm_campaign%3Dbotoneramobile\">Whatsapp</a>";
             }
            }
           </script>
          </ul>
         </div>
          <div class="article-topics-list">
 <span class="article-topic-desc">Temas</span>
 <ul class="article-topics-categories">
     <li><a class="article-topic-link" href="/categoria/actualidad">Actualidad</a></li>
   </ul>
 <ul class="article-topics-tags">
     <li><a class="article-topic-link" href="/tag/google-news">Google News</a></li>
   </ul>
</div>             </div>
     </div>
    </div>
    <div class="article-wrapper-outer">
     
<div class="article-social-share js-article-share js-article-social-share">
 <p>Compartir <q class="article-social-share-meta">Google considera abandonar Google News en Europa si se aprueba la nueva ley de copyright </q></p>
     <ul id="overlay">
 <li><a class="btn-facebook js-overlay-button js-btn-facebook" href="http://www.facebook.com/dialog/feed?app_id=360028941603&redirect_uri=https://www.genbeta.com/actualidad/google-considera-abandonar-google-news-europa-se-aprueba-nueva-ley-copyright%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dbotoneramobile&link=https://www.genbeta.com/actualidad/google-considera-abandonar-google-news-europa-se-aprueba-nueva-ley-copyright%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dbotoneramobile" data-postname="google-considera-abandonar-google-news-europa-se-aprueba-nueva-ley-copyright" >Facebook</a></li>
 <li><a class="btn-twitter js-overlay-button" href="https://twitter.com/intent/tweet?url=https://m.genbeta.com/p/301325%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dbotoneramobile&text=Google%20considera%20abandonar%20Google%20News%20en%20Europa%20si%20se%20aprueba%20la%20nueva%20ley%20de%20copyright%20&via=genbeta" data-postname="google-considera-abandonar-google-news-europa-se-aprueba-nueva-ley-copyright" >Twitter</a></li>
 <li><a class="btn-email js-overlay-button" href="mailto:?subject=Google%20considera%20abandonar%20Google%20News%20en%20Europa%20si%20se%20aprueba%20la%20nueva%20ley%20de%20copyright%20&body=https://www.genbeta.com/actualidad/google-considera-abandonar-google-news-europa-se-aprueba-nueva-ley-copyright%3Futm_source%3Demailsharing%26utm_medium%3Demail%26utm_content%3DPOST%26utm_campaign%3Dbotoneramobile%26utm_term%3DCLICK%2BON%2BTITLE" data-postname="google-considera-abandonar-google-news-europa-se-aprueba-nueva-ley-copyright" >Email</a></li>
 <script>
  (function(){
   var userAgent = navigator.userAgent.toLowerCase();
   if (userAgent.indexOf('ipod') < 0) {
    if (userAgent.indexOf('android') >= 0 || userAgent.indexOf('iphone') >= 0) {
     document.write('<li><a class="btn-whatsapp js-overlay-button" data-postname="google-considera-abandonar-google-news-europa-se-aprueba-nueva-ley-copyright" href="whatsapp://send?text=Google considera abandonar Google News en Europa si se aprueba la nueva ley de copyright  https://www.genbeta.com/actualidad/google-considera-abandonar-google-news-europa-se-aprueba-nueva-ley-copyright%3Futm_source%3Dwhatsapp%26utm_medium%3Dsocial%26utm_campaign%3Dbotoneramobile">Whatsapp</a></li>');
    }
   }
  })();
 </script>
</ul>
</div>
<div class="related-leaving m-v1">
 <div class="related-leaving-item">
  <a href="#" class="close js-close-overlay">×</a>
  <a href="https://www.genbeta.com/actualidad/google-penalizara-a-russia-today-y-sputnik-por-la-propaganda-y-ellos-se-quejan-de-censura" id="overlay-recommendation">
   <img src="https://i.blogs.es/c80c15/rusia/650_1200.jpg" alt="Google penalizará a Russia Today y Sputnik por la propaganda, y ellos se quejan de censura">
   <div class="related-leaving-item-info">
    <span class="hint">Te puede interesar:</span>
    <h3 class="related-leaving-item-title">Google penalizará a Russia Today y Sputnik por la propaganda, y ellos se quejan de censura</h3>
   </div>
  </a>
 </div>
</div>

    </div>
   </div>
  </article>
 </main>                              <div class='ad ad-mid'> 
 <div class="ad-box" id='div-gpt-m-lat'>
  <div class="ad-contact">Publicidad</div>
  <script>
       googletag.cmd.push(function() { googletag.display('div-gpt-m-lat'); });
     </script>
 </div>
</div>
                      <script>
 window.WSLModules || (window.WSLModules = {});
 WSLModules.Comments || (WSLModules.Comments = {
   'moduleConf' : 'c1'
 });
</script>
<div id="comments">
 <div class="comment-section">
     <div id="main-container" class="comment-section">
  <div id="common-container">
   <div class="comment-wrapper initial-comments" style="display:none">
    <div class="comments-list">
     <p>Los mejores comentarios:</p>
     <ul id="initial-comments"></ul>
    </div>
   </div>
   <div class="view-more">
    <p><a class="btn-primary btn-comment js-toggle-comments-list is-closed" href="#" id="toggle-comments">Ver <span id="comment-count">0 comentarios</span></a></p>
   </div>
   <div id="comment-wrapper" class="comment-wrapper comment-wrapper-aside">
    <div id="comments-area" class="comments-list" style="display: none;">
     <div id="comment-header"></div>
     <div id="comments-write-form" class="comment-write-form" style="display: none;"></div>
     <!-- .comment-write-form -->
     <ul id="comments-before-ad"></ul>
          <ul id="comments-list"></ul>
     <div class="view-even-more"></div>
     <div id="bottom-create-comment-widget" class="article-comments-write article-comments-write-again"></div>
     <div id="bottom-comments-write-form" class="comment-write-form" style="display: none;"></div>
    </div>
   </div>
  </div>
 </div>
<script>
  window.AML || (window.AML = {});
  AML.Comments || (AML.Comments = {});
  AML.Comments.config || (AML.Comments.config = {});
  AML.Comments.config.data = {"comments":[],"meta":{"more_records":"false","start":0,"total":0,"order":"valued","totalCount":0,"commentStatus":"open"}};
  AML.Comments.config.postId = 301325;
  AML.Comments.config.enableSocialShare = "0";
  AML.Comments.config.status = "open";
  AML.Comments.config.campaignDate = "23_Jan_2019";
  AML.Comments.config.enableImageUploading = "0";
</script>

 </div>
</div>
                         <div id="recommendedPosts"></div>
  <script>
   window.WSLModules = window.WSLModules || {};
   WSLModules.recommendation = {
    'moduleConf': 'Amplify'
   };
   __gaTracker('send', 'event', 'recommendation' + WSLModules.recommendation.moduleConf, 'view', {'nonInteraction': 1});
  </script>
           <script>
 (function() {
  var lazyElements    = document.getElementsByClassName('sf-lazy')
  ,   srcsetSupported = false
  ,   threshold
  ;

  //In Microsoft Edge srcset attribute does not support the width descriptor.
  if (!/Edge\/\d+/.test(navigator.userAgent)) {
   srcsetSupported = 'srcset' in document.createElement('img');
  }

  threshold = (window.innerHeight || document.documentElement.clientHeight) + 100;
  function lazyLoad() {
   var coords, element, i, isVisible;
   if (0 == lazyElements.length) {
    document.removeEventListener('scroll', lazyLoad);
    return false;
   }

   for (i = 0; i < lazyElements.length; i++) {
    element = lazyElements[i];
    coords = element.getBoundingClientRect();
    isVisible = (coords.top >= 0 && coords.left >= 0 && coords.top) <= threshold;
    if (isVisible) {
     var sfSrcset = element.getAttribute('data-sf-srcset') || element.getAttribute('sf-srcset');
     var sfSrc = element.getAttribute('data-sf-src') || element.getAttribute('sf-src');
     var sizes = element.getAttribute('data-sizes');
     if (sfSrcset) {
      element.setAttribute('srcset', sfSrcset);
     }
     if (sfSrc) {
      element.setAttribute('src', sfSrc);
     }
     if (sizes) {
      element.setAttribute('sizes', sizes);
     }
     element.classList.remove('sf-lazy');
    }
   }
  }
  if (srcsetSupported) {
   document.addEventListener('scroll', lazyLoad);
   lazyLoad();
  }
 })();
</script>                  <div class="ad ad-blogad">
 <div class="ad-box" id="div-gpt-m-cen">
  <div class="ad-disclaimer">Publicidad</div>
  <script>
       googletag.cmd.push(function() { googletag.display('div-gpt-m-cen'); });
     </script>
 </div>
</div>                        <section id="editorialRecommendedPosts" class="section-related"></section>
                                      <script>
  window.WSLModules = window.WSLModules || {};
  WSLModules.Footer = {'moduleConf' : 'c1'};
</script>
 <footer class="foot js-foot">
 <div class="wrapper foot-wrapper">
  <div id="newsletter" class="newsletter-box">
   <div class="menu-follow foot-menu-follow">
    <span class="item-meta foot-item-meta">Síguenos</span>
    <ul>
           <li><a href="http://twitter.com/genbeta" class="icon-twitter link-twitter" rel="nofollow">Twitter</a></li>
                <li><a href="https://www.facebook.com/pages/Genbeta/54999640934" class="icon-facebook link-facebook" rel="nofollow">Facebook</a></li>
                <li><a href="https://www.youtube.com/user/XatakaTv?sub_confirmation=1" class="icon-youtube link-youtube" rel="nofollow">Youtube</a></li>
                               <li><a href="https://t.me/genbeta" class="icon-telegram link-telegram" rel="nofollow">Telegram</a></li>
                <li><a href="/index.xml" class="icon-rss link-rss" rel="nofollow">RSS</a></li>
                          <li><a href="https://flipboard.com/@genbeta" class="icon-flipboard link-flipboard" rel="nofollow">Flipboard</a></li>
                <li><a href="https://www.linkedin.com/company/genbeta/" class="icon-linkedin link-linkedin" rel="nofollow">LinkedIn</a></li>
         </ul>
   </div>
  </div>
  <nav class="menu-categories foot-menu-categories">
   <p class="nav-heading">En Genbeta hablamos de...</p>
   <ul>
         <li><a class="list-item foot-list-item" href="/categoria/paso-a-paso">Paso a paso</a></li>         <li><a class="list-item foot-list-item" href="/categoria/actualidad">Actualidad</a></li>         <li><a class="list-item foot-list-item" href="/categoria/linux">Linux</a></li>         <li><a class="list-item foot-list-item" href="/categoria/movil">Móvil</a></li>         <li><a class="list-item foot-list-item" href="/categoria/windows">Windows</a></li>         <li><a class="list-item foot-list-item" href="/categoria/herramientas">Herramientas</a></li>             <li><a class="list-item foot-list-item" href="/tag/google">Google</a></li>         <li><a class="list-item foot-list-item" href="/tag/deep-web">Deep web</a></li>         <li><a class="list-item foot-list-item" href="/tag/cazadores-de-fakes">Cazadores de Fakes</a></li>         <li><a class="list-item foot-list-item" href="/tag/cursos-online-gratuitos">Cursos online gratuitos</a></li>         <li><a class="list-item foot-list-item" href="/tag/criptomonedas">Criptomonedas</a></li>         <li><a class="list-item foot-list-item" href="/tag/desarrollo">Desarrollo</a></li>       </ul>
   <p class="view-even-more"><a href="/archivos" class="btn">Ver más temas</a></p>
  </nav>
  <script>
   document.write('\
    <div class="search-box foot-search">\
     <div class="search-form js-search-form">\
      <input id="search-field-3" type="text" placeholder="Buscar en Genbeta" class="search-container-3" data-container="#search-container-3">\
      <button class="search-button js-search-button" data-field="#search-field-3">Buscar</button>\
     </div>\
    </div>')
  </script>
  <div id="search-container-3" class="js-search-results"></div>
 </div>
</footer>
<section class="foot-external js-foot-external">
 <div class="wrapper foot-wrapper">
  <header class="foot-head">
   <a class="backlink foot-backlink" href="#">Subir</a>
   <p class="wsl-brand foot-wsl-brand">
    <a href="http://weblogssl.com" class="wsl-logo foot-wsl-logo">
     <span>Weblogs SL</span>
    </a>
   </p>
    <div class="menu-external foot-menu-external">
  <ul>
            <li><a class="list-item foot-list-item" rel="nofollow" href="//www.xataka.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Xataka</a></li><li><a class="list-item foot-list-item"  href="//www.xatakamovil.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Xataka Móvil</a></li><li><a class="list-item foot-list-item"  href="//www.xatakafoto.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Xataka Foto</a></li><li><a class="list-item foot-list-item"  href="//www.xatakandroid.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Xataka Android</a></li><li><a class="list-item foot-list-item"  href="//www.xatakahome.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Xataka Smart Home</a></li><li><a class="list-item foot-list-item"  href="//www.xatakawindows.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Xataka Windows</a></li><li><a class="list-item foot-list-item"  href="//www.xatakaciencia.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Xataka Ciencia</a></li><li><a class="list-item foot-list-item"  href="//www.applesfera.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Applesfera</a></li><li><a class="list-item foot-list-item"  href="//www.vidaextra.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Vida Extra</a></li><li><a class="list-item foot-list-item"  href="//www.genbeta.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Genbeta</a></li><li><a class="list-item foot-list-item"  href="//magnet.xataka.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Magnet</a></li><li><a class="list-item foot-list-item"  href="//www.compradiccion.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Compradiccion</a></li><li><a class="list-item foot-list-item"  href="//esports.xataka.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Xataka eSports</a></li>  </ul>
  <p class="view-even-more">
   <a class="footer-media-link" href="/otras-publicaciones">Otras publicaciones de Weblogs SL</a>
  </p>
 </div>
  </header>
   </div>
 </section>
<div id="adblock_placeholder"></div>
 <script>
  (function() {
   var form = document.createElement('form');
   form.method = 'POST';
   form.classList.add('js-subscription', 'newsletter-form', 'foot-newsletter-form');
   form.setAttribute('data-url', "https://mailer.weblogssl.com/subscribe_check/#email#/genbeta/Genbeta");
   form.innerHTML = '<p class="nav-heading">Recibe un email al día con los artículos de Genbeta: </p>\
    <p><input class="js-email newsletter-input" type="email" placeholder="Tu correo electrónico">\
    <button class="btn-primary newsletter-button" type="submit">Suscribir</button></p>';
   var newsletterContainer = document.getElementById('newsletter');
   newsletterContainer.insertBefore(form, newsletterContainer.firstChild);
  })();
 </script>

<div id="fb-root"></div>                <div id="cookies-overlay" class="cookies-overlay"></div>
         </div>
   </div>
       <section id="headlines" class="head-menu-container head-menu-new m-menu-right">
 <a href="#headlines" class="head-menu-toggler js-toggle"></a>
 <div class="head-menu">
  <a href="#headlines" class="close close-corner js-toggle">Inicio</a>
    <p class="nav-heading">Reciente</p>
  <ul id="recent-posts">
    <li><a href="/navegadores/google-plantea-cambios-chromium-que-pueden-acabar-bloqueadores-anuncios-como-conocemos" class="head-new-item">
 Google plantea cambios en Chromium que pueden acabar con los bloqueadores de anuncios como los conocemos
 <span class="head-item-meta"><time class="js-header-post" datetime="2019-01-23T14:06:36+00:00"></time></span></a></li> <li><a href="/actualidad/dimite-comite-huelga-barcelona-aparente-avance-no-taxistas" class="head-new-item">
 Dimite el comité de huelga de Barcelona tras el aparente avance del &quot;no&quot; entre los taxistas
 <span class="head-item-meta"><time class="js-header-post" datetime="2019-01-23T13:46:57+00:00"></time></span></a></li> <li><a href="/linux/ultimas-novedades-steam-estan-cambiando-totalmente-panorama-gaming-linux" class="head-new-item">
 Las últimas novedades en Steam están cambiando totalmente el panorama del gaming en Linux
 <span class="head-item-meta"><time class="js-header-post" datetime="2019-01-23T12:30:36+00:00"></time></span></a></li> <li><a href="https://www.xataka.com/aplicaciones/adblockers-corren-peligro-chrome-navegador-google-plantea-eliminar-casi-todas-sus-opciones?utm_source=genbeta&utm_medium=network&utm_campaign=headlines_reciente" class="head-new-item m-crosspost">
 Los adblockers corren peligro en Chrome: el navegador de Google plantea eliminar casi todas sus opciones 
 <span class="head-item-meta">
  en Xataka <time class="js-header-post" datetime="2019-01-23T13:09:13+00:00"></time></span></a></li> <li><a href="/herramientas/7-herramientas-gratis-para-comprobar-la-salud-de-tu-disco-duro" class="head-new-item m-republish" ><span class="head-new-video-desc">7 herramientas gratis para comprobar la salud de tu disco duro</span><span class="head-item-meta">
             Por si te lo perdiste
           </span></a></li> <li><a href="/actualidad/google-considera-abandonar-google-news-europa-se-aprueba-nueva-ley-copyright" class="head-new-item">
 Google considera abandonar Google News en Europa si se aprueba la nueva ley de copyright 
 <span class="head-item-meta"><time class="js-header-post" datetime="2019-01-23T11:36:36+00:00"></time></span></a></li> <li><a href="/redes-sociales-y-comunidades/tal-vez-me-conozcas-exitos-como-troy-mcclure-inspira-ultimo-meme-twitter" class="head-new-item">
 &quot;Tal vez me conozcas por éxitos como&quot;: Troy McClure inspira el último meme de Twitter 
 <span class="head-item-meta"><time class="js-header-post" datetime="2019-01-23T09:25:19+00:00"></time></span></a></li> <li><a href="/a-fondo/que-nos-dicen-apps-que-dinero-gastan-espanoles-sus-habitos-uso" class="head-new-item">
 Lo que nos dicen las apps en las que más dinero gastan los españoles sobre sus hábitos de uso
 <span class="head-item-meta"><time class="js-header-post" datetime="2019-01-22T19:40:36+00:00"></time></span></a></li> <li><a href="/redes-sociales-y-comunidades/netflix-permite-compartir-instagram-stories-series-peliculas-que-te-gustan" class="head-new-item">
 Netflix ya permite compartir en Instagram Stories las series y películas que más te gustan
 <span class="head-item-meta"><time class="js-header-post" datetime="2019-01-22T19:00:38+00:00"></time></span></a></li> <li><a href="/redes-sociales-y-comunidades/twitter-tendra-modo-oscuro-todavia-oscuro" class="head-new-item">
 Twitter tendrá un modo oscuro todavía más oscuro 
 <span class="head-item-meta"><time class="js-header-post" datetime="2019-01-22T18:00:37+00:00"></time></span></a></li> <li><a href="/seguridad/esta-web-te-permite-saber-como-seguros-privados-tus-pasos-internet" class="head-new-item">
 Esta web te permite saber cómo de seguros y privados son tus pasos en Internet
 <span class="head-item-meta"><time class="js-header-post" datetime="2019-01-22T15:00:38+00:00"></time></span></a></li> <li><a href="/paso-a-paso/como-eliminar-la-contrasena-de-un-archivo-pdf" class="head-new-item m-republish" ><span class="head-new-video-desc">Cómo eliminar la contraseña de un archivo PDF</span><span class="head-item-meta">
             Por si te lo perdiste
           </span></a></li> <li><a href="/redes-sociales-y-comunidades/como-dibujas-x-ultimo-debate-que-esta-dividiendo-twitter" class="head-new-item">
 Cómo dibujas la X: el último debate que está dividiendo Twitter 
 <span class="head-item-meta"><time class="js-header-post" datetime="2019-01-22T14:00:37+00:00"></time></span></a></li> <li><a href="/actualidad/aprende-a-programar-aplicaciones-web-nuevo-curso-online-gratuito-universidad-autonoma-madrid" class="head-new-item">
 Aprende a programar aplicaciones web con el nuevo curso online gratuito de la Universidad Autónoma de Madrid
 <span class="head-item-meta"><time class="js-header-post" datetime="2019-01-22T12:42:13+00:00"></time></span></a></li> <li><a href="/redes-sociales-y-comunidades/reddit-prohibe-publicar-streams-partidos-futbol-usuarios-encuentran-rapido-alternativa" class="head-new-item">
 Reddit prohíbe publicar streams de partidos de fútbol y los usuarios encuentran rápido una alternativa 
 <span class="head-item-meta"><time class="js-header-post" datetime="2019-01-22T09:49:00+00:00"></time></span></a></li> <li><a href="/herramientas/inkscape-alcanza-fin-version-1-0-15-anos-desarrollo" class="head-new-item">
 Inkscape alcanza, por fin, la versión 1.0 tras 15 años de desarrollo 
 <span class="head-item-meta"><time class="js-header-post" datetime="2019-01-21T17:16:37+00:00"></time></span></a></li> <li><a href="/actualidad/francia-multa-a-google-50-millones-euros-falta-transparencia" class="head-new-item">
 Francia multa a Google con 50 millones de euros por falta de transparencia 
 <span class="head-item-meta"><time class="js-header-post" datetime="2019-01-21T16:37:45+00:00"></time></span></a></li> <li><a href="/web/torrent-paradise-pirate-bay-descentralizado-ipfs" class="head-new-item">
 Torrent-Paradise es un &#039;Pirate Bay&#039; descentralizado con IPFS 
 <span class="head-item-meta"><time class="js-header-post" datetime="2019-01-21T16:00:37+00:00"></time></span></a></li> <li><a href="/actualidad/a-partir-hoy-no-podras-reenviar-mensaje-whatsapp-cinco-veces" class="head-new-item">
 A partir de hoy no podrás reenviar un mensaje de WhatsApp más de cinco veces
 <span class="head-item-meta"><time class="js-header-post" datetime="2019-01-21T14:46:40+00:00"></time></span></a></li> <li><a href="/a-fondo/bittorrent-videojuegos-basados-blockchain-asi-como-tron-quiere-ser-alternativa-descentralizada-a-google-facebook" class="head-new-item">
 BitTorrent y videojuegos basados en blockchain: así es cómo Tron quiere ser la alternativa descentralizada a Google y Facebook
 <span class="head-item-meta"><time class="js-header-post" datetime="2019-01-21T13:56:24+00:00"></time></span></a></li>  </ul>
  <p class="head-more-item"><a href="#" class="btn" id="view-more" data-blog="genbeta">Ver más artículos</a></p>
     <div class="head-menu-video">
    <p class="nav-heading"> Xataka 
     <span>TV</span>
    </p>
    <ul id="recent-videos">
          <li><a href="http://www.xataka.com" class="head-new-item"><span class="head-new-video-thumb"><img alt="Cómo ELIMINAR una CUENTA de INSTAGRAM para siempre | XTK Basics" src="https://img.youtube.com/vi/XRc51b0NgIk/mqdefault.jpg"></span><span class="head-new-video-desc">Cómo ELIMINAR una CUENTA de INSTAGRAM para siempre | XTK Basics</span></a></li> 
     <li><a href="https://www.youtube.com/watch?v=f0fSadfL7uI" class="head-new-item"><span class="head-new-video-thumb"><img alt="Así es el IMPRESIONANTE TELEVISOR ENROLLABLE de LG" src="https://img.youtube.com/vi/f0fSadfL7uI/mqdefault.jpg"></span><span class="head-new-video-desc">Así es el IMPRESIONANTE TELEVISOR ENROLLABLE de LG</span></a></li> 
     <li><a href="https://www.youtube.com/watch?v=job0bTYTQyY" class="head-new-item"><span class="head-new-video-thumb"><img alt="SAMSUNG MICROLED: el futuro de sus televisores también será MODULAR" src="https://img.youtube.com/vi/job0bTYTQyY/mqdefault.jpg"></span><span class="head-new-video-desc">SAMSUNG MICROLED: el futuro de sus televisores también será MODULAR</span></a></li> 
    </ul>
    <p class="head-more-item"><a href="#" class="btn" id="view-more-videos" data-blog="genbeta">Ver más vídeos</a></p>
   </div>
   </div>
</section>
<section id="sections" class="head-menu-container head-menu-sections">
 <a href="#sections" class="head-menu-toggler js-toggle"></a>
 <div class="head-menu">
  <a href="#sections" class="close close-corner js-toggle js-menu-close">Inicio</a>
     <div id="opt-in"></div>
           <div id="sections-search"></div>
   <script>
    document.getElementById("sections-search").innerHTML = '\
     <div class="head-menu-search">\
      <div class="head-search-form js-search-form">\
       <input id="search-field-1" type="text" placeholder="Buscar en Genbeta" class="search-container-1" data-container="#search-container-1">\
       <button class="head-search-button js-search-button" data-field="#search-field-1">Buscar</button>\
      </div>\
     </div>';
   </script>
    <div id="search-container-1" class="js-search-results"></div>
       <div id="sections-login-wrapper" class="sections-login">
    <div id="js-login" class="user-card"></div>
   </div>
    <nav class="head-menu-categories">
    <ul>
           <li><a class="head-list-item js-track-header-event" href="/categoria/paso-a-paso">Paso a paso</a></li>           <li><a class="head-list-item js-track-header-event" href="/categoria/actualidad">Actualidad</a></li>           <li><a class="head-list-item js-track-header-event" href="/categoria/linux">Linux</a></li>           <li><a class="head-list-item js-track-header-event" href="/categoria/movil">Móvil</a></li>           <li><a class="head-list-item js-track-header-event" href="/categoria/windows">Windows</a></li>           <li><a class="head-list-item js-track-header-event" href="/categoria/herramientas">Herramientas</a></li>                <li><a class="head-list-item js-track-header-event" href="/tag/google">Google</a></li>           <li><a class="head-list-item js-track-header-event" href="/tag/deep-web">Deep web</a></li>           <li><a class="head-list-item js-track-header-event" href="/tag/cazadores-de-fakes">Cazadores de Fakes</a></li>           <li><a class="head-list-item js-track-header-event" href="/tag/cursos-online-gratuitos">Cursos online gratuitos</a></li>           <li><a class="head-list-item js-track-header-event" href="/tag/criptomonedas">Criptomonedas</a></li>           <li><a class="head-list-item js-track-header-event" href="/tag/desarrollo">Desarrollo</a></li>         </ul>
    <p class="head-more-item">
     <a href="/archivos" class="btn js-track-header-event">Ver más temas</a>
    </p>
  </nav>
  <aside class="head-menu-follow">
   <span class="head-item-meta">Síguenos</span>
   <ul>
    <li><a href="http://twitter.com/genbeta" class="icon-twitter link-twitter js-track-header-event" rel="nofollow">Twitter</a></li>
    <li><a href="https://www.facebook.com/pages/Genbeta/54999640934" class="icon-facebook link-facebook js-track-header-event" rel="nofollow">Facebook</a></li>
         <li><a href="https://www.youtube.com/user/XatakaTv?sub_confirmation=1" class="icon-youtube link-youtube js-track-header-event" rel="nofollow">Youtube</a></li>
                         <li><a href="https://t.me/genbeta" class="icon-telegram link-telegram" rel="nofollow">Telegram</a></li>
             <li><a href="/index.xml" class="icon-rss link-rss" rel="nofollow">RSS</a></li>
                    <li id="sections-newsletter">
     <a href="#head-menu-newsletter" class="icon-email link-email js-toggle-subscribe">E-mail</a>
    </li>
       </ul>
  </aside>
  <section id="head-menu-newsletter" class="head-menu-newsletter">
   <a href="#head-menu-newsletter" class="close close-corner js-toggle-subscribe"></a>
   <form class="newsletter-form head-newsletter-form js-subscription" method="post" data-url="https://mailer.weblogssl.com/subscribe_check/#email#/genbeta/Genbeta" data-id="#head-menu-newsletter">
    <h3 class="newsletter-heading">Recibe un email al día con los artículos de Genbeta: </h3>
    <p><input class="newsletter-input js-email" type="email" placeholder="Tu correo electrónico">
    <button class="btn-primary newsletter-button" type="submit">Suscribir</button></p>
   </form>
  </section>
  <nav class="head-menu-extras">
   <ul class="head-list">
         <li><a class="head-list-item section-respuestas js-track-header-event" href="/respuestas">Genbeta Respuestas</a></li>             <li><a class="head-list-item section-tv js-track-header-event" href="https://www.youtube.com/user/XatakaTv?sub_confirmation=1">Xataka
      <span>TV</span>
    </a></li>
        <li><a class="head-list-item section-lomejor js-track-header-event" href="/lomejor">Lo mejor</a></li>
    <li><a class="head-list-item section-staff js-track-header-event" href="/quienes-somos">Equipo editorial</a></li>
    <li><a class="head-list-item section-contact js-track-header-event" href="/contacto">Contacta con nosotros</a></li>
    <li id="sections-login">
     <span id="login"></span>
    </li>
   </ul>
  </nav>
     <aside class="head-menu-external">
    <p class="nav-heading">Más sitios que te gustarán</p>
    <ul>
                                    <li><a class="head-list-item js-track-header-event" rel="nofollow" href="https://www.xataka.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka</a></li>                       <li><a class="head-list-item js-track-header-event"  href="https://www.vidaextra.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Vidaextra</a></li>                       <li><a class="head-list-item js-track-header-event"  href="https://www.espinof.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Espinof</a></li>                       <li><a class="head-list-item js-track-header-event"  href="https://www.applesfera.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Applesfera</a></li>                       <li><a class="head-list-item js-track-header-event"  href="https://www.xatakandroid.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka Android</a></li>                       <li><a class="head-list-item js-track-header-event"  href="https://www.vayatele.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Vaya Tele</a></li>         </ul>
   </aside>
    <div class="head-menu-channels">
   <h3>Explora en Weblogs SL</h3>
   <ul>
         <li><a href="#head-channel-tecnologia" class="head-list-item head-channel-caption explore-weblogs-sl-toggle">
        Tecnología
        <span class="head-item-meta m-desc">Móviles, tablets, aplicaciones, videojuegos, fotografía, domótica...</span></a><ul id="head-channel-tecnologia" class="head-channel-list"><li><a class="head-list-item tec-xataka js-track-header-event" rel="nofollow"  href="//www.xataka.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka</a></li><li><a class="head-list-item tec-xatakamovil js-track-header-event"   href="//www.xatakamovil.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka Móvil</a></li><li><a class="head-list-item tec-xatakafoto js-track-header-event"   href="//www.xatakafoto.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka Foto</a></li><li><a class="head-list-item tec-xatakandroid js-track-header-event"   href="//www.xatakandroid.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka Android</a></li><li><a class="head-list-item tec-xatakahome js-track-header-event"   href="//www.xatakahome.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka Smart Home</a></li><li><a class="head-list-item tec-xatakawindows js-track-header-event"   href="//www.xatakawindows.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka Windows</a></li><li><a class="head-list-item tec-xatakaciencia js-track-header-event"   href="//www.xatakaciencia.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka Ciencia</a></li><li><a class="head-list-item tec-applesfera js-track-header-event"   href="//www.applesfera.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Applesfera</a></li><li><a class="head-list-item tec-vidaextra js-track-header-event"   href="//www.vidaextra.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Vida Extra</a></li><li><a class="head-list-item tec-genbeta js-track-header-event"   href="//www.genbeta.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Genbeta</a></li><li><a class="head-list-item tec-magnet js-track-header-event"   href="//magnet.xataka.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Magnet</a></li><li><a class="head-list-item tec-compradiccion js-track-header-event"   href="//www.compradiccion.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Compradiccion</a></li><li><a class="head-list-item tec-xatakaesports js-track-header-event"   href="//esports.xataka.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka eSports</a></li></ul></li>         <li><a href="#head-channel-Estilodevida" class="head-list-item head-channel-caption explore-weblogs-sl-toggle">
        Estilo de vida
        <span class="head-item-meta m-desc">Moda, belleza, estilo, salud, fitness, familia, gastronomía, decoración, famosos...</span></a><ul id="head-channel-Estilodevida" class="head-channel-list"><li><a class="head-list-item est-trendencias js-track-header-event"   href="//www.trendencias.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Trendencias</a></li><li><a class="head-list-item est-trendenciasbelleza js-track-header-event"   href="//belleza.trendencias.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Trendencias Belleza</a></li><li><a class="head-list-item est-trendenciashombre js-track-header-event"   href="//www.trendenciashombre.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Trendencias Hombre</a></li><li><a class="head-list-item est-directoalpaladar js-track-header-event"   href="//www.directoalpaladar.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Directo al Paladar</a></li><li><a class="head-list-item est-bebesymas js-track-header-event"   href="//www.bebesymas.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Bebés y Más</a></li><li><a class="head-list-item est-vitonica js-track-header-event" rel="nofollow"  href="//www.vitonica.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Vitónica</a></li><li><a class="head-list-item est-decoesfera js-track-header-event" rel="nofollow"  href="//decoracion.trendencias.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Decoesfera</a></li></ul></li>         <li><a href="#head-channel-motor" class="head-list-item head-channel-caption explore-weblogs-sl-toggle">
        Motor
        <span class="head-item-meta m-desc">Coches, competición, motos, vehículos eléctricos, híbridos...</span></a><ul id="head-channel-motor" class="head-channel-list"><li><a class="head-list-item mot-motorpasion js-track-header-event"   href="//www.motorpasion.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Motorpasión</a></li><li><a class="head-list-item mot-motorpasionmoto js-track-header-event"   href="//www.motorpasionmoto.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Motorpasión Moto</a></li></ul></li>         <li><a href="#head-channel-ocio" class="head-list-item head-channel-caption explore-weblogs-sl-toggle">
        Ocio
        <span class="head-item-meta m-desc">Televisión, series, cine, estrenos, viajes, literatura...</span></a><ul id="head-channel-ocio" class="head-channel-list"><li><a class="head-list-item oci-espinof js-track-header-event"   href="//www.espinof.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Espinof</a></li><li><a class="head-list-item oci-diariodelviajero js-track-header-event"   href="//www.diariodelviajero.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Diario del Viajero</a></li><li><a class="head-list-item oci-thewatmag js-track-header-event"   href="//www.thewatmag.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">WATmag</a></li></ul></li>         <li><a href="#head-channel-economia" class="head-list-item head-channel-caption explore-weblogs-sl-toggle">
        Economía
        <span class="head-item-meta m-desc">Finanzas, mundo de la empresa, autónomos, fiscalidad, administración, recursos humanos...</span></a><ul id="head-channel-economia" class="head-channel-list"><li><a class="head-list-item eco-elblogsalmon js-track-header-event"   href="//www.elblogsalmon.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">El Blog Salmón</a></li><li><a class="head-list-item eco-pymesyautonomos js-track-header-event"   href="//www.pymesyautonomos.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Pymes y Autónomos</a></li></ul></li>         <li><a href="#head-channel-latinoamerica" class="head-list-item head-channel-caption explore-weblogs-sl-toggle">
        Latinoamérica
        <span class="head-item-meta m-desc">Publicaciones de México...</span></a><ul id="head-channel-latinoamerica" class="head-channel-list"><li><a class="head-list-item tec-xataka js-track-header-event"   href="//www.xataka.com.mx?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka México</a></li><li><a class="head-list-item mot-motorpasion js-track-header-event"   href="//www.motorpasion.com.mx?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Motorpasión México</a></li><li><a class="head-list-item est-directoalpaladar js-track-header-event"   href="//www.directoalpaladar.com.mx?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Directo Al Paladar México</a></li></ul></li>         <li><a href="#head-channel-mediosparaclientes" class="head-list-item head-channel-caption explore-weblogs-sl-toggle">
        Medios para clientes
        <span class="head-item-meta m-desc">Publicaciones para otras marcas y partners...</span></a><ul id="head-channel-mediosparaclientes" class="head-channel-list"><li><a class="head-list-item  js-track-header-event"   href="http://www.circulaseguro.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Circula Seguro</a></li><li><a class="head-list-item  js-track-header-event"   href="http://www.circulaseguro.pt?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Circula Seguro PT</a></li><li><a class="head-list-item  js-track-header-event"   href="http://www.nobbot.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Nobbot</a></li><li><a class="head-list-item  js-track-header-event"   href="http://blog.cocacola.es?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Happing Magazine</a></li><li><a class="head-list-item  js-track-header-event"   href="http://blog.sage.es?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Sage Experience</a></li><li><a class="head-list-item  js-track-header-event"   href="http://www.optimismodigital.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Optimismo Digital</a></li><li><a class="head-list-item  js-track-header-event"   href="https://www.ennaranja.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">En Naranja</a></li><li><a class="head-list-item  js-track-header-event"   href="http://www.tecnologiadetuatu.elcorteingles.es?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Tecnología de tú a tú</a></li><li><a class="head-list-item  js-track-header-event"   href="http://mimundo.philips.es?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Mi Mundo Philips</a></li><li><a class="head-list-item  js-track-header-event"   href="http://www.bloglenovo.es?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Blog Lenovo</a></li><li><a class="head-list-item  js-track-header-event"   href="http://muysaludable.sanitas.es?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Muy Saludable de Sanitas</a></li><li><a class="head-list-item  js-track-header-event"   href="http://zona.cocacola.es?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Zona Coca-Cola</a></li><li><a class="head-list-item  js-track-header-event"   href="https://www.segurosdetuatu.es?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Seguros de tú a tú</a></li><li><a class="head-list-item corrienteelectrica js-track-header-event"   href="http://corrienteelectrica.renault.es?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Corriente Eléctrica</a></li><li><a class="head-list-item  js-track-header-event"   href="//www.esportsunlocked.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">eSports Unlocked by Orange</a></li><li><a class="head-list-item  js-track-header-event"   href="https://www.cervezasalhambra.es?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Cervezas Alhambra</a></li><li><a class="head-list-item  js-track-header-event"   href="http://www.rentabilibar.es?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Mahou Rentabilibar</a></li><li><a class="head-list-item  js-track-header-event" rel="nofollow"  href="https://www.inget.es/?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Inget by acer</a></li><li><a class="head-list-item  js-track-header-event"   href="http://blog.orange.es?utm_source=genbeta&utm_medium=network&utm_campaign=footer">By Orange - Blog de Orange</a></li><li><a class="head-list-item  js-track-header-event"   href="//poptv.orange.es?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Pop TV</a></li><li><a class="head-list-item  js-track-header-event"   href="//hablemosdeempresas.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Hablemos de empresas</a></li><li><a class="head-list-item  js-track-header-event"   href="https://www.huellasbysareb.es/?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Huellas by Sareb</a></li></ul></li>       </ul>
  </div>
  <nav class="head-menu-links">
   <ul class="head-list">
    <li><a class="head-list-item js-track-header-event" href="http://www.weblogssl.com/aviso">Aviso legal</a></li>
    <li><a class="head-list-item js-track-header-event" href="http://www.weblogssl.com/contenidos">Condiciones de uso</a></li>
    <li><a class="head-list-item js-track-header-event" href="https://www.weblogssl.com/cookies">Condiciones de uso de cookies</a></li>
    <li><a class="head-list-item js-track-header-event" href="http://www.socialmediasl.com/servicios/acciones-en-nuestros-medios">Publicidad</a></li>
   </ul>
  </nav>
 </div>
</section>
<div id="react-login"></div>
<nav class="nav nav-list nav-login" id="nav-login"></nav>
<nav class="nav nav-list nav-register" id="nav-register"></nav>
<nav class="nav nav-list nav-login" id="nav-recover"></nav>
<nav class="nav nav-list nav-login" id="nav-pick"></nav>
 <div id="js-edit-user-profile-form"></div>
 <div id="js-user-comments"></div>
 <div id="js-modal-user-deactivate"></div>

             <script>
 var WSL2 = WSL2 || {};
 WSL2 = {
  config: {
   fbapikey: "360028941603",
   cookieDomain: "",
   siteName: "Genbeta",
   imagePath: "https://img.weblogssl.com/css/genbeta/p/v7",
   desktopSiteUrl: "https://www.genbeta.com",
   redirectDesktopRoot: 'false',
   postTitle: "Google\x20considera\x20abandonar\x20Google\x20News\x20en\x20Europa\x20si\x20se\x20aprueba\x20la\x20nueva\x20ley\x20de\x20copyright\x20",
   postId: 301325,
   tweetText: "Comentario%20a%20Google%20considera%20abandonar%20Google%20News%20en%20Europa%20si%20se%20aprueba%20la%20nueva%20ley%20de%20copyright%20",
   twitterName: "genbeta",
   device: "mobile",
   postUrl: "https://www.genbeta.com/actualidad/google-considera-abandonar-google-news-europa-se-aprueba-nueva-ley-copyright",
   enableRecommendationTracker: "1",
   enabledRecoverPassword: "1",
   enableAmplifyABTesting: "0",
   enableEditorialRecommendations: "1",
   enableAmplifyTracker: "1",
   recommendationEngineVersion: 1,
   enableCen2AdInComments: 0,
   blogMeta: {
    mnemonic: "GEB",
    blogDomain: "genbeta.com"
   },
   showPostModifiedDate: 1,
   enableUserProfileV2: 1,
   enableGiphyInComments: 0,
   enableUserOptOutProcess: 1,
   postSubType: "normal",
   enableDidomiOverlay: 0,
   enableHeaderVersionV9: 1,
   enableInfinitePageview: 0,
  }
 };

 </script>
 <script async src="https://img.weblogssl.com/LPbackend/prod/v2/js/postpage-a01d5b60.js"></script>
      <script async src="https://lrk0kdx4ri.execute-api.eu-west-1.amazonaws.com/production/recommendation/genbeta/google-considera-abandonar-google-news-europa-se-aprueba-nueva-ley-copyright/US?category=actualidad&amp;picture_tag=1"></script>
      <script async src="https://lrk0kdx4ri.execute-api.eu-west-1.amazonaws.com/production/editorial-recommendations/genbeta?picture_tag=1"></script>
                 
         <script src="//adserver.video/serve/wbl/?raiSite=gb&ord=1548257864"></script>
   </body>
</html>
