<!DOCTYPE html>
<html lang="es">
 <head>
  <script>
var country = 'US';
</script>
           <script>
  (function(){
    function injectScript(src, onload = null, id = null) {
      var script = document.createElement('script');
      script.src = src;
      script.type = "text/javascript";
      if (onload !== null) {
        script.onload = onload;
      }
      if (id !== null) {
        script.id = id;
      }
      document.head.appendChild(script);
    }

    if ('ES' === country) {
            injectScript("//tags.crwdcntrl.net/c/13010/cc.js?ns=_cc13010", function() { _cc13010.bcp(); }, "LOTCC_13010");

            injectScript("//ad.crwdcntrl.net/5/c=13009/pe=y/var=ccauds", function() {
        var dartCC = "";
        if (typeof(ccauds) != 'undefined') {
          for (var cci = 0; cci < ccauds.Profile.Audiences.Audience.length; cci++) {
            if (cci > 0) dartCC += ",";
            dartCC += ccauds.Profile.Audiences.Audience[cci].abbr;
          }
        }
        googletag.cmd.push(function() {
          googletag.pubads().setTargeting("ccaud", [dartCC]);
        });
      });
    }
  })();
</script>
       <title>100 millones de correos extra cada día: así explica Google cómo la IA bloquea el 0,01% del spam más difícil de identificar</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
 <meta name="description" content="Desde su nacimiento en 2004, el filtro de spam de Gmail ha sido un referente por cómo frena la llegada de correos basura a nuestra bandeja de entrada. Si bien a veces puede pecar de ser demasiado agresivo, y clasificar como spa..." />
     <meta name="news_keywords" content="Gmail, spam, Aprendizaje automático, Actualidad"/>
  <meta name="robots" content="noodp" />
<meta property="fb:admins" content="100000716994885"/>
<meta property="fb:pages" content="54999640934" />
<meta name="application-name" content="Genbeta"/>
<meta name="msapplication-tooltip" content="Software y web. Genbeta"/>
<meta name="msapplication-starturl" content="https://www.genbeta.com"/>
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="msapplication-task" content="name=Lo mejor;action-uri=https://www.genbeta.com/lomejor;icon-uri=https://img.weblogssl.com/css/genbeta/p/v7/images/pin-bg-lomejor-icon.ico" />
 <meta name="msapplication-task" content="name=Respuestas;action-uri=https://www.genbeta.com/respuestas;icon-uri=https://img.weblogssl.com/css/genbeta/p/v7/images/pin-bg-respuestas-icon.ico" />
<!--[if gte IE 9]>
<link rel="shortcut icon" type="image/x-icon" href="https://img.weblogssl.com/css/genbeta/p/v7/images/pin-bg-home-icon.ico"/>
<link rel=icon type="image/ico" href="https://img.weblogssl.com/css/genbeta/p/v7/images/pin-bg-home-icon.ico"/>
<![endif]-->
<link rel="shortcut icon" href="https://img.weblogssl.com/css/genbeta/p/skin-site-default-m/images/favicon.ico" type="image/ico" />
<link rel="apple-touch-icon" href="https://img.weblogssl.com/css/genbeta/p/skin-site-default-m/images/apple-touch-icon.png" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://img.weblogssl.com/css/genbeta/p/skin-site-default-m/images/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://img.weblogssl.com/css/genbeta/p/skin-site-default-m/images/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://img.weblogssl.com/css/genbeta/p/skin-site-default-m/images/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://img.weblogssl.com/css/genbeta/p/skin-site-default-m/images/apple-touch-icon-57-precomposed.png">
  
   <link rel="publisher" href="http://plus.google.com/+genbeta" />
   <link rel="alternate" type="application/rss+xml" title="Genbeta - todas las noticias" href="/index.xml" />
 <!--[if lt IE 7]>
<link rel="stylesheet" type="text/css" href="https://img.weblogssl.com/css/genbeta/p/v7/ie7.css">
<![endif]-->
  <link rel="image_src" href="https://i.blogs.es/701406/gmail-spam/75_75.png" />
    
   <meta property="og:image" content="https://i.blogs.es/701406/gmail-spam/840_560.png" />
    <meta property="og:title" content="100 millones de correos extra cada día: así explica Google cómo la IA bloquea el 0,01% del spam más difícil de identificar" />
  <meta property="og:description" content="Desde su nacimiento en 2004, el filtro de spam de Gmail ha sido un referente por cómo frena la llegada de correos basura a nuestra bandeja de entrada. Si bien a veces puede pecar de ser demasiado agresivo, y clasificar como spa..." />
  <meta property="og:url" content="https://www.genbeta.com/actualidad/100-millones-correos-extra-cada-dia-asi-explica-google-como-ia-bloquea-0-01-spam-dificil-identificar" />
  <meta property="og:type" content="article" />
  <meta property="og:updated_time" content="2019-02-07T09:06:23+00:00">
  <meta name="DC.Source" content="Genbeta" />
  <meta property="article:modified_time" content="2019-02-07T09:06:23+00:00">
  <meta property="article:published_time" content="2019-02-07T09:00:44+00:00">
      <link rel="canonical" href="https://www.genbeta.com/actualidad/100-millones-correos-extra-cada-dia-asi-explica-google-como-ia-bloquea-0-01-spam-dificil-identificar" />
          <meta name="twitter:card" content="summary_large_image"><meta name="twitter:image" content="https://i.blogs.es/701406/gmail-spam/1366_521.png"><meta name="twitter:site" content="@genbeta"><meta name="twitter:title" content="100 millones de correos extra cada día: así explica Google cómo la IA bloquea el 0,01% del spam más difícil de identificar"><meta name="twitter:description" content="Desde su nacimiento en 2004, el filtro de spam de Gmail ha sido un referente por cómo frena la llegada de correos basura a nuestra bandeja de entrada. Si bien a veces puede pecar de ser demasiado agresivo, y clasificar como spa..."><meta name="twitter:creator" content="@ansamor">     
 
 <link rel="stylesheet" type="text/css" href="https://img.weblogssl.com/css/genbeta/p/skin-site-default-m/main.css?v=1549529609">
  <link rel="amphtml" href="https://www.genbeta.com/actualidad/100-millones-correos-extra-cada-dia-asi-explica-google-como-ia-bloquea-0-01-spam-dificil-identificar/amp" >
                   <script>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</script>
   <script src="/js/prebid.js" async></script>
           <!-- IE6-8 support of HTML5 elements -->
<!--[if lt IE 9]>
<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
      <script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>

 <script>
   googletag.cmd.push(function() {
           googletag.defineSlot('/1018282/GEB-M-TOP3-interior', [[300,250],[320,100],[320,50],[320,100]], 'div-gpt-m-top3').addService(googletag.pubads());
   googletag.defineSlot('/1018282/GEB-M-LAT-interior', [[320,50],[300,250],[300,600]], 'div-gpt-m-lat').addService(googletag.pubads());
   googletag.defineSlot('/1018282/GEB-M-CEN-interior', [[320,50],[300,250],[320,100]], 'div-gpt-m-cen').addService(googletag.pubads());
    
  var MAX_source = "";
   var GPTcats = ["actualidad"];
  var GPTtags = ["gmail", "spam", "aprendizaje-automatico"];
 googletag.pubads().setTargeting("screen", screen.width.toString()).setTargeting("cat", GPTcats).setTargeting("tag", GPTtags).setTargeting("type", "post").setTargeting("source",MAX_source);
  googletag.pubads().collapseEmptyDivs();
   googletag.pubads().disableInitialLoad();
  googletag.pubads().enableSingleRequest();
  googletag.enableServices();
   });
 </script>
 <script type="application/ld+json">
 {
    "@context": "http:\/\/schema.org",
    "@type": "Article",
    "mainEntityOfPage": "https:\/\/m.genbeta.com\/actualidad\/100-millones-correos-extra-cada-dia-asi-explica-google-como-ia-bloquea-0-01-spam-dificil-identificar",
    "headline": "100 millones de correos extra cada d\u00eda: as\u00ed explica Google c\u00f3mo la IA bloquea el 0,01% del spam m\u00e1s dif\u00edcil...",
    "datePublished": "2019-02-07T09:00:44",
    "dateModified": "2019-02-07T09:06:23",
    "description": "Desde su nacimiento en 2004, el filtro de spam de Gmail ha sido un referente por c\u00f3mo frena la llegada de correos basura a nuestra bandeja de entrada. Si bien a veces puede pecar de ser demasiado agresivo, y clasificar como spa...",
    "publisher": {
        "@type": "Organization",
        "name": "Genbeta",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/img.weblogssl.com\/css\/genbeta\/p\/amp\/images\/logo.png?v=1549529609",
            "width": 600,
            "height": 60
        }
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/i.blogs.es\/701406\/gmail-spam\/1366_2000.png",
        "width": "1200",
        "height": "900"
    },
    "author": {
        "@type": "Person",
        "name": "Antonio Sab\u00e1n"
    }
}
</script>
   </head>
 <body class="head-menu-static js-mobile">
    <script>
   document.body.classList.remove('head-menu-static');
  </script>
               <script>
 (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
 })(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');
  __gaTracker('create', "UA-78515-6", 'auto');
 __gaTracker('create', "UA-78515-62", 'auto', {'name': 'rollUp'});
 __gaTracker('set', 'contentGroup1', 'post');
 __gaTracker('set', 'contentGroup2', "antonio sabán");
 __gaTracker('set', 'contentGroup3', "actualidad");
 __gaTracker('set', 'contentGroup4', "normal");
 __gaTracker('set', 'contentGroup5', "190207");
 __gaTracker('rollUp.set', 'contentGroup1', 'post');
 __gaTracker('rollUp.set', 'contentGroup2', "antonio sabán");
 __gaTracker('rollUp.set', 'contentGroup3', "actualidad");
 __gaTracker('rollUp.set', 'contentGroup4', "normal");
 __gaTracker('rollUp.set', 'contentGroup5', "190207");
  </script>
<script>
 var _comscore = _comscore || [];
 var configs = {c1: "2", c2: "6035191"};
 var keyword = keyword || '';
 if(keyword) {
  configs.options = {url_append: "comscorekw=" + keyword};
 }
 _comscore.push(configs);
</script>
<script async src="https://sb.scorecardresearch.com/beacon.js"></script>
                    <script>
  __gaTracker('set', 'dimension3', "1");
</script>
<div class="head is-init">
  <div class="masthead-site-lead ">
 <div class="masthead-container">
  <div class="masthead-logo">
   <div class="masthead-logo-brand">
    <a href="/" class="masthead-brand">Genbeta</a>
   </div>
     </div>
       <nav class="masthead-actions">
    <ul class="masthead-actions-list">
     <li class="masthead-actions-list-item"><a href="#sections" class="masthead-actions-menu m-v1 js-toggle" data-searchbox="#search-field-1">Menú</a></li>
     <li class="masthead-actions-list-item"><a href="#headlines" class="masthead-actions-nuevo m-v1 js-toggle">Nuevo</a></li>
    </ul>
   </nav>
   </div>
</div>     <div class="masthead-nav-container js-nano-container">
 <nav class="masthead-nav ">
     <a href="#search" class="masthead-nav-search js-toggle" data-searchbox="#search-field-2"></a>
   <ul class="masthead-nav-topics">
      <li class="masthead-nav-topics-item"><a class="masthead-nav-topics-anchor" href="/categoria/actualidad">Actualidad</a></li>
   <li class="masthead-nav-topics-item"><a class="masthead-nav-topics-anchor" href="/categoria/redes-sociales-y-comunidades">Redes sociales</a></li>
   <li class="masthead-nav-topics-item"><a class="masthead-nav-topics-anchor" href="/categoria/windows">Windows</a></li>
   <li class="masthead-nav-topics-item"><a class="masthead-nav-topics-anchor" href="/categoria/web">Web</a></li>
   <li class="masthead-nav-topics-item"><a class="masthead-nav-topics-anchor" href="/categoria/paso-a-paso">Paso a paso</a></li>
   </ul>
   <ul class="masthead-nav-social">
     <li class="masthead-nav-social-item"><a href="https://twitter.com/genbeta" class="masthead-nav-social-anchor masthead-social-twitter" rel="nofollow">Twitter</a></li>

    <li class="masthead-nav-social-item"><a href="https://flipboard.com/@genbeta" class="masthead-nav-social-anchor masthead-social-flipboard" rel="nofollow">Flipboard</a></li>

    <li class="masthead-nav-social-item"><a href="https://www.facebook.com/pages/Genbeta/54999640934" class="masthead-nav-social-anchor masthead-social-facebook" rel="nofollow">Facebook</a></li>

    <li class="masthead-nav-social-item"><a href="https://t.me/genbeta" class="masthead-nav-social-anchor masthead-social-telegram" rel="nofollow">Telegram</a></li>

 </ul>
 </nav>
</div>
 </div>

      <div class="page-container">
    <div class="content-container">
           <main>   <article class="article article-normal">
    <div class="article-header">
                 <h1><span>100 millones de correos extra cada día: así explica Google cómo la IA bloquea el 0,01% del spam más difícil de identificar</span></h1>
                <div class="article-asset-big article-asset-image">
       <img alt="100 millones de correos extra cada día: así explica Google cómo la IA bloquea el 0,01% del spam más difícil de identificar" srcset="https://i.blogs.es/701406/gmail-spam/450_1000.png 450w, https://i.blogs.es/701406/gmail-spam/650_1200.png 681w" src="https://i.blogs.es/701406/gmail-spam/450_1000.png" sizes="100vw"><span></span>
      </div>
         </div>
    <div class="article-wrapper">
     <div class="article-wrapper-inner">
     <script>
      window.WSLModules = window.WSLModules || {};
      WSLModules.Overlay = {'moduleConf' : 'c3'};
      __gaTracker('send', 'event', 'overlay' + WSLModules.Overlay.moduleConf, 'view', {'nonInteraction': 1});
     </script>
                  <div class="ad ad-top3">
 <div class="ad-box" id="div-gpt-m-top3">
  <p class="ad-contact">Publicidad</p>
  <script>
   googletag.cmd.push(function() { googletag.display('div-gpt-m-top3'); });
  </script>
 </div>
</div>
                                   <div class="article-metadata">
             <div class="article-comments"><a title="Ver 0 comentarios" href="#comments">0 Comentarios</a></div>
                   <div class="article-author"><a class="author-link" href="/autor/antonio-saban" rel="author" title="Ver perfil del autor">Antonio Sabán</a></div>
                   <div class="article-date">
        <time
         datetime="2019-02-07T09:00:44+00:00"
         data-format="D MMMM YYYY, HH:mm"
         data-post-modified-time="1549530383"
         data-post-modified-format="D MMMM YYYY, HH:mm"
        >
        </time>
       </div>
                                    </div>
          <div class="article-content">
                                      <div class="blob">
                         <div class="article-asset-image article-asset-normal"><div class="asset-content">  </div></div>

<p>Desde su nacimiento en 2004, el filtro de spam de Gmail ha sido un referente por <a href="https://www.genbeta.com/actualidad/google-ha-mejorado-la-seguridad-de-gmail-para-protegerte-del-spam-y-los-ataques-de-phishing">cómo frena la llegada de correos basura</a> a nuestra bandeja de entrada. Si bien a veces puede pecar de ser demasiado agresivo, y clasificar como spam correos que no lo son, <strong>en general lo que se registra en el apartado suele tener mucho sentido</strong>.</p>

<p>Con la explosión de las listas de correos de tiendas a las que el usuario se ha suscrito, en muchos casos sin saberlo y la llegada de <strong>formas más complejas de ocultar intenciones negativas en un mensaje</strong>, la dificultad para clasificar el correo como spam se incrementa, pero Google tiene de su parte a la inteligencia artificial de <a href="https://www.xataka.com/robotica-e-ia/tensorflow-es-capaz-de-describir-lo-que-ocurre-en-una-imagen-y-ese-sistema-de-google-ya-es-open-source-1">TensorFlow</a>. </p>

<p>La compañía de Mountain View ha explicado <a href="https://cloud.google.com/blog/products/g-suite/ridding-gmail-of-100-million-more-spam-messages-with-tensorflow">en su blog</a> este y más detalles sobre el uso del <a href="https://www.xataka.com/robotica-e-ia/17-expectativas-de-como-el-machine-learning-va-a-cambiar-el-mundo">aprendizaje automático</a> para lograr bloquear, según sus cifras, el 0,01% del correo basura que llega, que incluye malware y phising, y que el sistema tradicional no detectaba.</p>

<div class="desvio-container">
 <div class="desvio">
  <div class="desvio-figure js-desvio-figure">
   <a href="https://www.genbeta.com/correo/7-servicios-de-email-temporales-para-evitar-spam-y-otros-problemas">
    <img src="https://i.blogs.es/061c10/245491496_eaa194da29_o/375_142.jpg">
   </a>
  </div>
  <div class="desvio-summary">
   <div class="desvio-taxonomy js-desvio-taxonomy">
    <a href="https://www.genbeta.com/correo/7-servicios-de-email-temporales-para-evitar-spam-y-otros-problemas" class="desvio-taxonomy-anchor">En Genbeta</a>
   </div>
   <a href="https://www.genbeta.com/correo/7-servicios-de-email-temporales-para-evitar-spam-y-otros-problemas" class="desvio-title js-desvio-title">7 servicios de email temporales para evitar spam y otros problemas </a>
  </div>
 </div>
</div>

<h2>Así funciona TensorFlow en nuestra bandeja de SPAM</h2>

<div class="article-asset-image article-asset-normal"><div class="asset-content"> <img class="sf-lazy centro_sinmarco" src="javascript:void(0)" data-sf-srcset="https://i.blogs.es/2c27a9/tensorflow/450_1000.png 450w, https://i.blogs.es/2c27a9/tensorflow/650_1200.png 681w, https://i.blogs.es/2c27a9/tensorflow/1024_2000.png 1024w, https://i.blogs.es/2c27a9/tensorflow/1366_2000.png 1366w" data-sf-src="https://i.blogs.es/2c27a9/tensorflow/450_1000.png" alt="Tensorflow"><noscript><img alt="Tensorflow" src="https://i.blogs.es/2c27a9/tensorflow/450_1000.png"></noscript> </div></div>

<p>Como decíamos, el filtro anti-spam de Gmail ya era bueno, pero gracias al aprendizaje automático avanzado de Tensorflow, que complementa las reglas de inteligencia artificial más sencillas ya estaban presentes en el servicio de correo electrónico, Google está consiguiendo bloquear 100 millones de mensajes más cada día de los que lograban interceptar antes de su implementación.</p>

<p>Pero, ¿de dónde sale tanto spam extra? De acuerdo a la información que Google proporciona, existen <strong>ciertos tipos de correo electrónico muy difíciles de detectar como correo malicioso o sin interés para el usuario</strong>. Entre ellos se encuentran mails de imágenes, con contenido embebido escondido o de nuevos dominios que mezclan correos benévolos con otros que son puro spam.</p>

<div class="article-asset-summary article-asset-normal"><div class="asset-content"><div class="sumario">Cualquier desarrollador puede hacer uso de TensorFlow, cuya naturaleza es de código abierto</div></div></div>

<p>Ahí es donde entra TensorFlow, que permite ser usado a una escala masiva con menos ingenieros interviniendo en el proceso que anteriormente, pues mejora las reglas creadas por personas y se adapta mejor a nuevas tendencias de spam. Además, el hecho de que el sistema sea escalable y adaptable hace posible que Google trabaje con diferentes modelos al mismo tiempo, analizando así que aproximación al problema es más efectiva.</p>

<p><strong>El 99,99% del spam ya era bloqueado por el sistema anterior, pero ese 0,01% restante es el más difícil de detectar</strong>. Por ello, aunque sea para identificar una cantidad pequeña de correo basura extra proporcionalmente hablando, el uso de TensorFlow tiene todo el sentido. Además, introduce la capacidad de personalizar la protección de spam para cada usuario, porque no para todos significa lo mismo el correo basura.</p>
                         </div>
                                                           <div class="article-links">
         <div class="article-social-share js-article-social-share m-in-links">
          <p>
           <span>Compartir</span>
           <q class="article-social-share-meta">100 millones de correos extra cada día: así explica Google cómo la IA bloquea el 0,01% del spam más difícil de identificar</q>
          </p>
          <ul>
                                                                                            <li><a href="http://m.facebook.com/dialog/feed?app_id=360028941603&display=touch&redirect_uri=https://m.genbeta.com/actualidad/100-millones-correos-extra-cada-dia-asi-explica-google-como-ia-bloquea-0-01-spam-dificil-identificar%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dbotoneramobile&link=https://m.genbeta.com/actualidad/100-millones-correos-extra-cada-dia-asi-explica-google-como-ia-bloquea-0-01-spam-dificil-identificar%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dbotoneramobile" class="btn-facebook js-btn-facebook" data-postname="100-millones-correos-extra-cada-dia-asi-explica-google-como-ia-bloquea-0-01-spam-dificil-identificar">Facebook</a></li>
           <li><a href="https://twitter.com/intent/tweet?url=https://m.genbeta.com/p/301433%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dbotoneramobile&text=100%20millones%20de%20correos%20extra%20cada%20d%C3%ADa%3A%20as%C3%AD%20explica%20Google%20c%C3%B3mo%20la%20IA%20bloquea%20el%200%2C01%25%20del%20spam%20m%C3%A1s%20dif%C3%ADcil%20de%20identificar&via=genbeta" class="btn-twitter js-btn-twitter" data-postname="100-millones-correos-extra-cada-dia-asi-explica-google-como-ia-bloquea-0-01-spam-dificil-identificar">Twitter</a></li>
           <li><a href="mailto:?subject=100%20millones%20de%20correos%20extra%20cada%20d%C3%ADa%3A%20as%C3%AD%20explica%20Google%20c%C3%B3mo%20la%20IA%20bloquea%20el%200%2C01%25%20del%20spam%20m%C3%A1s%20dif%C3%ADcil%20de%20identificar&body=https://m.genbeta.com/actualidad/100-millones-correos-extra-cada-dia-asi-explica-google-como-ia-bloquea-0-01-spam-dificil-identificar%3Futm_source%3Demailsharing%26utm_medium%3Demail%26utm_content%3DPOST%26utm_campaign%3Dbotoneramobile%26utm_term%3DCLICK%2BON%2BTITLE" class="btn-email js-btn-email" data-postname="100-millones-correos-extra-cada-dia-asi-explica-google-como-ia-bloquea-0-01-spam-dificil-identificar">E-mail</a></li>
           <li id="whatsappLi"></li>
           <script>
            var userAgent = navigator.userAgent.toLowerCase();
            if (userAgent.indexOf('ipod') < 0) {
             if (userAgent.indexOf('android') >= 0 || userAgent.indexOf('iphone') >= 0) {
              document.getElementById('whatsappLi').innerHTML = "<a class='btn-whatsapp js-btn-whatsapp' data-postname=\"100-millones-correos-extra-cada-dia-asi-explica-google-como-ia-bloquea-0-01-spam-dificil-identificar\" href=\"whatsapp://send?text=100 millones de correos extra cada día: así explica Google cómo la IA bloquea el 0,01% del spam más difícil de identificar  https://m.genbeta.com/actualidad/100-millones-correos-extra-cada-dia-asi-explica-google-como-ia-bloquea-0-01-spam-dificil-identificar%3Futm_source%3Dwhatsapp%26utm_medium%3Dsocial%26utm_campaign%3Dbotoneramobile\">Whatsapp</a>";
             }
            }
           </script>
          </ul>
         </div>
          <div class="article-topics-list">
 <span class="article-topic-desc">Temas</span>
 <ul class="article-topics-categories">
     <li><a class="article-topic-link" href="/categoria/actualidad">Actualidad</a></li>
   </ul>
 <ul class="article-topics-tags">
     <li><a class="article-topic-link" href="/tag/gmail">Gmail</a></li>
     <li><a class="article-topic-link" href="/tag/spam">spam</a></li>
     <li><a class="article-topic-link" href="/tag/aprendizaje-automatico">Aprendizaje automático</a></li>
   </ul>
</div>             </div>
     </div>
    </div>
    <div class="article-wrapper-outer">
     
<div class="article-social-share js-article-share js-article-social-share">
 <p>Compartir <q class="article-social-share-meta">100 millones de correos extra cada día: así explica Google cómo la IA bloquea el 0,01% del spam más difícil de identificar</q></p>
     <ul id="overlay">
 <li><a class="btn-facebook js-overlay-button js-btn-facebook" href="http://www.facebook.com/dialog/feed?app_id=360028941603&redirect_uri=https://www.genbeta.com/actualidad/100-millones-correos-extra-cada-dia-asi-explica-google-como-ia-bloquea-0-01-spam-dificil-identificar%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dbotoneramobile&link=https://www.genbeta.com/actualidad/100-millones-correos-extra-cada-dia-asi-explica-google-como-ia-bloquea-0-01-spam-dificil-identificar%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dbotoneramobile" data-postname="100-millones-correos-extra-cada-dia-asi-explica-google-como-ia-bloquea-0-01-spam-dificil-identificar" >Facebook</a></li>
 <li><a class="btn-twitter js-overlay-button" href="https://twitter.com/intent/tweet?url=https://m.genbeta.com/p/301433%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dbotoneramobile&text=100%20millones%20de%20correos%20extra%20cada%20d%C3%ADa%3A%20as%C3%AD%20explica%20Google%20c%C3%B3mo%20la%20IA%20bloquea%20el%200%2C01%25%20del%20spam%20m%C3%A1s%20dif%C3%ADcil%20de%20identificar&via=genbeta" data-postname="100-millones-correos-extra-cada-dia-asi-explica-google-como-ia-bloquea-0-01-spam-dificil-identificar" >Twitter</a></li>
 <li><a class="btn-email js-overlay-button" href="mailto:?subject=100%20millones%20de%20correos%20extra%20cada%20d%C3%ADa%3A%20as%C3%AD%20explica%20Google%20c%C3%B3mo%20la%20IA%20bloquea%20el%200%2C01%25%20del%20spam%20m%C3%A1s%20dif%C3%ADcil%20de%20identificar&body=https://www.genbeta.com/actualidad/100-millones-correos-extra-cada-dia-asi-explica-google-como-ia-bloquea-0-01-spam-dificil-identificar%3Futm_source%3Demailsharing%26utm_medium%3Demail%26utm_content%3DPOST%26utm_campaign%3Dbotoneramobile%26utm_term%3DCLICK%2BON%2BTITLE" data-postname="100-millones-correos-extra-cada-dia-asi-explica-google-como-ia-bloquea-0-01-spam-dificil-identificar" >Email</a></li>
 <script>
  (function(){
   var userAgent = navigator.userAgent.toLowerCase();
   if (userAgent.indexOf('ipod') < 0) {
    if (userAgent.indexOf('android') >= 0 || userAgent.indexOf('iphone') >= 0) {
     document.write('<li><a class="btn-whatsapp js-overlay-button" data-postname="100-millones-correos-extra-cada-dia-asi-explica-google-como-ia-bloquea-0-01-spam-dificil-identificar" href="whatsapp://send?text=100 millones de correos extra cada día: así explica Google cómo la IA bloquea el 0,01% del spam más difícil de identificar https://www.genbeta.com/actualidad/100-millones-correos-extra-cada-dia-asi-explica-google-como-ia-bloquea-0-01-spam-dificil-identificar%3Futm_source%3Dwhatsapp%26utm_medium%3Dsocial%26utm_campaign%3Dbotoneramobile">Whatsapp</a></li>');
    }
   }
  })();
 </script>
</ul>
</div>
<div class="related-leaving m-v1">
 <div class="related-leaving-item">
  <a href="#" class="close js-close-overlay">×</a>
  <a href="https://www.genbeta.com/web/sexo-y-spam-youtube-explica-como-acaba-con-este-contenido-antes-de-que-puedas-verlo" id="overlay-recommendation">
   <img src="https://i.blogs.es/370872/youtube/650_1200.jpg" alt="Sexo y spam: YouTube explica cómo acaba con este contenido antes de que puedas verlo">
   <div class="related-leaving-item-info">
    <span class="hint">Te puede interesar:</span>
    <h3 class="related-leaving-item-title">Sexo y spam: YouTube explica cómo acaba con este contenido antes de que puedas verlo</h3>
   </div>
  </a>
 </div>
</div>

    </div>
   </div>
  </article>
 </main>                              <div class='ad ad-mid'> 
 <div class="ad-box" id='div-gpt-m-lat'>
  <div class="ad-contact">Publicidad</div>
  <script>
       googletag.cmd.push(function() { googletag.display('div-gpt-m-lat'); });
     </script>
 </div>
</div>
                      <script>
 window.WSLModules || (window.WSLModules = {});
 WSLModules.Comments || (WSLModules.Comments = {
   'moduleConf' : 'c1'
 });
</script>
<div id="comments">
 <div class="comment-section">
     <div id="main-container" class="comment-section">
  <div id="common-container">
   <div class="comment-wrapper initial-comments" style="display:none">
    <div class="comments-list">
     <p>Los mejores comentarios:</p>
     <ul id="initial-comments"></ul>
    </div>
   </div>
   <div class="view-more">
    <p><a class="btn-primary btn-comment js-toggle-comments-list is-closed" href="#" id="toggle-comments">Ver <span id="comment-count">0 comentarios</span></a></p>
   </div>
   <div id="comment-wrapper" class="comment-wrapper comment-wrapper-aside">
    <div id="comments-area" class="comments-list" style="display: none;">
     <div id="comment-header"></div>
     <div id="comments-write-form" class="comment-write-form" style="display: none;"></div>
     <!-- .comment-write-form -->
     <ul id="comments-before-ad"></ul>
          <ul id="comments-list"></ul>
     <div class="view-even-more"></div>
     <div id="bottom-create-comment-widget" class="article-comments-write article-comments-write-again"></div>
     <div id="bottom-comments-write-form" class="comment-write-form" style="display: none;"></div>
    </div>
   </div>
  </div>
 </div>
<script>
  window.AML || (window.AML = {});
  AML.Comments || (AML.Comments = {});
  AML.Comments.config || (AML.Comments.config = {});
  AML.Comments.config.data = {"comments":[],"meta":{"more_records":"false","start":0,"total":0,"order":"valued","totalCount":0,"commentStatus":"open"}};
  AML.Comments.config.postId = 301433;
  AML.Comments.config.enableSocialShare = "0";
  AML.Comments.config.status = "open";
  AML.Comments.config.campaignDate = "07_Feb_2019";
  AML.Comments.config.enableImageUploading = "0";
</script>

 </div>
</div>
                         <div id="recommendedPosts"></div>
  <script>
   window.WSLModules = window.WSLModules || {};
   WSLModules.recommendation = {
    'moduleConf': 'Amplify'
   };
   __gaTracker('send', 'event', 'recommendation' + WSLModules.recommendation.moduleConf, 'view', {'nonInteraction': 1});
  </script>
           <script>
 (function() {
  var lazyElements    = document.getElementsByClassName('sf-lazy')
  ,   srcsetSupported = false
  ,   threshold
  ;

  //In Microsoft Edge srcset attribute does not support the width descriptor.
  if (!/Edge\/\d+/.test(navigator.userAgent)) {
   srcsetSupported = 'srcset' in document.createElement('img');
  }

  threshold = (window.innerHeight || document.documentElement.clientHeight) + 100;
  function lazyLoad() {
   var coords, element, i, isVisible;
   if (0 == lazyElements.length) {
    document.removeEventListener('scroll', lazyLoad);
    return false;
   }

   for (i = 0; i < lazyElements.length; i++) {
    element = lazyElements[i];
    coords = element.getBoundingClientRect();
    isVisible = (coords.top >= 0 && coords.left >= 0 && coords.top) <= threshold;
    if (isVisible) {
     var sfSrcset = element.getAttribute('data-sf-srcset') || element.getAttribute('sf-srcset');
     var sfSrc = element.getAttribute('data-sf-src') || element.getAttribute('sf-src');
     var sizes = element.getAttribute('data-sizes');
     if (sfSrcset) {
      element.setAttribute('srcset', sfSrcset);
     }
     if (sfSrc) {
      element.setAttribute('src', sfSrc);
     }
     if (sizes) {
      element.setAttribute('sizes', sizes);
     }
     element.classList.remove('sf-lazy');
    }
   }
  }
  if (srcsetSupported) {
   document.addEventListener('scroll', lazyLoad);
   lazyLoad();
  }
 })();
</script>                  <div class="ad ad-blogad">
 <div class="ad-box" id="div-gpt-m-cen">
  <div class="ad-disclaimer">Publicidad</div>
  <script>
       googletag.cmd.push(function() { googletag.display('div-gpt-m-cen'); });
     </script>
 </div>
</div>                        <section id="editorialRecommendedPosts" class="section-related"></section>
                                      <script>
  window.WSLModules = window.WSLModules || {};
  WSLModules.Footer = {'moduleConf' : 'c1'};
</script>
 <footer class="foot js-foot">
 <div class="wrapper foot-wrapper">
  <div id="newsletter" class="newsletter-box">
   <div class="menu-follow foot-menu-follow">
    <span class="item-meta foot-item-meta">Síguenos</span>
    <ul>
           <li><a href="http://twitter.com/genbeta" class="icon-twitter link-twitter" rel="nofollow">Twitter</a></li>
                <li><a href="https://www.facebook.com/pages/Genbeta/54999640934" class="icon-facebook link-facebook" rel="nofollow">Facebook</a></li>
                <li><a href="https://www.youtube.com/user/XatakaTv?sub_confirmation=1" class="icon-youtube link-youtube" rel="nofollow">Youtube</a></li>
                               <li><a href="https://t.me/genbeta" class="icon-telegram link-telegram" rel="nofollow">Telegram</a></li>
                <li><a href="/index.xml" class="icon-rss link-rss" rel="nofollow">RSS</a></li>
                          <li><a href="https://flipboard.com/@genbeta" class="icon-flipboard link-flipboard" rel="nofollow">Flipboard</a></li>
                <li><a href="https://www.linkedin.com/company/genbeta/" class="icon-linkedin link-linkedin" rel="nofollow">LinkedIn</a></li>
         </ul>
   </div>
  </div>
  <nav class="menu-categories foot-menu-categories">
   <p class="nav-heading">En Genbeta hablamos de...</p>
   <ul>
         <li><a class="list-item foot-list-item" href="/categoria/paso-a-paso">Paso a paso</a></li>         <li><a class="list-item foot-list-item" href="/categoria/actualidad">Actualidad</a></li>         <li><a class="list-item foot-list-item" href="/categoria/linux">Linux</a></li>         <li><a class="list-item foot-list-item" href="/categoria/movil">Móvil</a></li>         <li><a class="list-item foot-list-item" href="/categoria/windows">Windows</a></li>         <li><a class="list-item foot-list-item" href="/categoria/herramientas">Herramientas</a></li>             <li><a class="list-item foot-list-item" href="/tag/google">Google</a></li>         <li><a class="list-item foot-list-item" href="/tag/deep-web">Deep web</a></li>         <li><a class="list-item foot-list-item" href="/tag/cazadores-de-fakes">Cazadores de Fakes</a></li>         <li><a class="list-item foot-list-item" href="/tag/cursos-online-gratuitos">Cursos online gratuitos</a></li>         <li><a class="list-item foot-list-item" href="/tag/criptomonedas">Criptomonedas</a></li>         <li><a class="list-item foot-list-item" href="/tag/desarrollo">Desarrollo</a></li>       </ul>
   <p class="view-even-more"><a href="/archivos" class="btn">Ver más temas</a></p>
  </nav>
  <script>
   document.write('\
    <div class="search-box foot-search">\
     <div class="search-form js-search-form">\
      <input id="search-field-3" type="text" placeholder="Buscar en Genbeta" class="search-container-3" data-container="#search-container-3">\
      <button class="search-button js-search-button" data-field="#search-field-3">Buscar</button>\
     </div>\
    </div>')
  </script>
  <div id="search-container-3" class="js-search-results"></div>
 </div>
</footer>
<section class="foot-external js-foot-external">
 <div class="wrapper foot-wrapper">
  <header class="foot-head">
   <a class="backlink foot-backlink" href="#">Subir</a>
   <p class="wsl-brand foot-wsl-brand">
    <a href="http://weblogssl.com" class="wsl-logo foot-wsl-logo">
     <span>Weblogs SL</span>
    </a>
   </p>
    <div class="menu-external foot-menu-external">
  <ul>
            <li><a class="list-item foot-list-item" rel="nofollow" href="//www.xataka.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Xataka</a></li><li><a class="list-item foot-list-item"  href="//www.xatakamovil.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Xataka Móvil</a></li><li><a class="list-item foot-list-item"  href="//www.xatakafoto.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Xataka Foto</a></li><li><a class="list-item foot-list-item"  href="//www.xatakandroid.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Xataka Android</a></li><li><a class="list-item foot-list-item"  href="//www.xatakahome.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Xataka Smart Home</a></li><li><a class="list-item foot-list-item"  href="//www.xatakawindows.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Xataka Windows</a></li><li><a class="list-item foot-list-item"  href="//www.xatakaciencia.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Xataka Ciencia</a></li><li><a class="list-item foot-list-item"  href="//www.applesfera.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Applesfera</a></li><li><a class="list-item foot-list-item"  href="//www.vidaextra.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Vida Extra</a></li><li><a class="list-item foot-list-item"  href="//www.genbeta.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Genbeta</a></li><li><a class="list-item foot-list-item"  href="//magnet.xataka.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Magnet</a></li><li><a class="list-item foot-list-item"  href="//www.compradiccion.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Compradiccion</a></li><li><a class="list-item foot-list-item"  href="//esports.xataka.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Xataka eSports</a></li>  </ul>
  <p class="view-even-more">
   <a class="footer-media-link" href="/otras-publicaciones">Otras publicaciones de Weblogs SL</a>
  </p>
 </div>
  </header>
   </div>
 </section>
<div id="adblock_placeholder"></div>
 <script>
  (function() {
   var form = document.createElement('form');
   form.method = 'POST';
   form.classList.add('js-subscription', 'newsletter-form', 'foot-newsletter-form');
   form.setAttribute('data-url', "https://mailer.weblogssl.com/subscribe_check/#email#/genbeta/Genbeta");
   form.innerHTML = '<p class="nav-heading">Recibe un email al día con los artículos de Genbeta: </p>\
    <p><input class="js-email newsletter-input" type="email" placeholder="Tu correo electrónico">\
    <button class="btn-primary newsletter-button" type="submit">Suscribir</button></p>';
   var newsletterContainer = document.getElementById('newsletter');
   newsletterContainer.insertBefore(form, newsletterContainer.firstChild);
  })();
 </script>

<div id="fb-root"></div>                <div id="cookies-overlay" class="cookies-overlay"></div>
         </div>
   </div>
       <section id="headlines" class="head-menu-container head-menu-new m-menu-right">
 <a href="#headlines" class="head-menu-toggler js-toggle"></a>
 <div class="head-menu">
  <a href="#headlines" class="close close-corner js-toggle">Inicio</a>
    <p class="nav-heading">Reciente</p>
  <ul id="recent-posts">
    <li><a href="/actualidad/100-millones-correos-extra-cada-dia-asi-explica-google-como-ia-bloquea-0-01-spam-dificil-identificar" class="head-new-item">
 100 millones de correos extra cada día: así explica Google cómo la IA bloquea el 0,01% del spam más difícil de identificar
 <span class="head-item-meta"><time class="js-header-post" datetime="2019-02-07T09:00:44+00:00"></time></span></a></li> <li><a href="/a-fondo/spotify-tiene-207-millones-usuarios-casi-mitad-paga-premium-asi-luce-actualmente-batalla-musica-streaming" class="head-new-item">
 Spotify ya tiene 207 millones de usuarios y casi la mitad paga premium: así luce actualmente la batalla de la música en streaming
 <span class="head-item-meta"><time class="js-header-post" datetime="2019-02-06T17:00:38+00:00"></time></span></a></li> <li><a href="/redes-sociales-y-comunidades/servicios-fotos-video-blogging-redes-sociales-se-unen-activitypub-web-social-descentralizada" class="head-new-item">
 Servicios de fotos, video, blogging y redes sociales se unen en ActivityPub, una &quot;web social descentralizada&quot; 
 <span class="head-item-meta"><time class="js-header-post" datetime="2019-02-06T16:00:37+00:00"></time></span></a></li> <li><a href="/paso-a-paso/como-eliminar-el-historial-de-navegacion-de-google" class="head-new-item m-republish" ><span class="head-new-video-desc">Cómo eliminar el historial de navegación de Google</span><span class="head-item-meta">
             Por si te lo perdiste
           </span></a></li> <li><a href="https://www.xataka.com/empresas-y-economia/asi-como-gana-dinero-spotify-rentable-primera-vez-su-historia-logico-enfoque-podcasts?utm_source=genbeta&utm_medium=network&utm_campaign=headlines_reciente" class="head-new-item m-crosspost">
 Así es como gana dinero Spotify: rentable por primera vez en su historia y un lógico enfoque en podcasts 
 <span class="head-item-meta">
  en Xataka <time class="js-header-post" datetime="2019-02-06T15:58:47+00:00"></time></span></a></li> <li><a href="/herramientas/esta-herramienta-te-propone-seguir-filosofia-marie-kondo-twitter-unfollows-a-quien-no-te-aporta-alegria" class="head-new-item">
 Con esta herramienta basada en la filosofía de Marie Kondo puedes dejar de seguir en Twitter a quien no te aporta alegría
 <span class="head-item-meta"><time class="js-header-post" datetime="2019-02-06T14:00:38+00:00"></time></span></a></li> <li><a href="/multimedia/se-cumple-milagro-vlc-tendra-nueva-interfaz-asi-luce-ahora" class="head-new-item">
 Se cumple el milagro: VLC tendrá nueva interfaz y así luce hasta ahora
 <span class="head-item-meta"><time class="js-header-post" datetime="2019-02-06T13:00:37+00:00"></time></span></a></li> <li><a href="/actualidad/spotify-compra-anchor-gimlet-media-gigante-musica-tambien-quiere-reinar-podcasts" class="head-new-item">
 Spotify compra Anchor y Gimlet Media: el gigante de la música también quiere reinar en podcasts
 <span class="head-item-meta"><time class="js-header-post" datetime="2019-02-06T12:14:18+00:00"></time></span></a></li> <li><a href="/navegadores/puedes-descargar-vivaldi-2-3-navegador-alternativo-ahora-tiene-pestanas-que-se-agrupan-automaticamente" class="head-new-item">
 Ya puedes descargar Vivaldi 2.3, el navegador alternativo ahora tiene pestañas que se agrupan automáticamente
 <span class="head-item-meta"><time class="js-header-post" datetime="2019-02-06T11:13:31+00:00"></time></span></a></li> <li><a href="/actualidad/gudog-housemydog-se-fusionan-para-consolidar-airbnb-perros" class="head-new-item">
 25.000 hogares para mascotas: Gudog y HouseMyDog se fusionan para consolidar el &quot;Airbnb de los perros&quot;
 <span class="head-item-meta"><time class="js-header-post" datetime="2019-02-06T09:43:47+00:00"></time></span></a></li> <li><a href="/actualidad/articulo-13-sigue-vivo-vuelve-mayor-dureza-francia-alemania-acuerdan-reimpulsar-directiva-copyright" class="head-new-item">
 El artículo 13 sigue vivo y vuelve con mayor dureza: Francia y Alemania acuerdan reimpulsar la directiva de copyright
 <span class="head-item-meta"><time class="js-header-post" datetime="2019-02-05T17:13:38+00:00"></time></span></a></li> <li><a href="/actualidad/verifica-tus-contrasenas-han-sido-expuestas-password-checkup-nueva-extension-google-para-chrome" class="head-new-item">
 Esta extensión de Google te avisará si tus contraseñas han sido expuestas
 <span class="head-item-meta"><time class="js-header-post" datetime="2019-02-05T15:41:52+00:00"></time></span></a></li> <li><a href="/redes-sociales-y-comunidades/instagram-planea-dejarnos-usar-solo-usuario-para-iniciar-sesion-todas-nuestra-cuentas" class="head-new-item">
 Instagram planea dejarnos usar un solo usuario para iniciar sesión en todas nuestras cuentas
 <span class="head-item-meta"><time class="js-header-post" datetime="2019-02-05T14:32:55+00:00"></time></span></a></li> <li><a href="https://www.xatakandroid.com/tutoriales/como-activar-modo-oscuro-android-todas-opciones-disponibles?utm_source=genbeta&utm_medium=network&utm_campaign=headlines_reciente" class="head-new-item m-crosspost">
 Cómo activar el modo oscuro en Android: todas las opciones disponibles  
 <span class="head-item-meta">
  en Xataka Android <time class="js-header-post" datetime="2019-02-05T15:17:39+00:00"></time></span></a></li> <li><a href="/navegadores/firefox-anadira-proteccion-minado-criptomonedas-fingerprinting" class="head-new-item">
 Firefox añadirá protección contra el minado de criptomonedas y el fingerprinting
 <span class="head-item-meta"><time class="js-header-post" datetime="2019-02-05T12:40:37+00:00"></time></span></a></li> <li><a href="/redes-sociales-y-comunidades/instagram-reconoce-que-hay-que-regular-posts-autolesiones-suicidio-adolescente" class="head-new-item">
 Instagram reconoce que hay que regular los posts de autolesiones tras el suicidio de una adolescente
 <span class="head-item-meta"><time class="js-header-post" datetime="2019-02-05T11:40:29+00:00"></time></span></a></li> <li><a href="/actualidad/tienes-cuenta-flickr-1000-fotos-asi-puedes-descargarlas-para-evitar-perderlas-a-partir-hoy" class="head-new-item">
 Si tienes una cuenta de Flickr con más de 1.000 fotos, así puedes descargarlas para evitar perderlas a partir de hoy
 <span class="head-item-meta"><time class="js-header-post" datetime="2019-02-05T10:54:29+00:00"></time></span></a></li> <li><a href="/redes-sociales-y-comunidades/facebook-cumple-15-anos-mark-zuckerberg-parece-olvidar-que-critican-a-red-social" class="head-new-item">
 Facebook cumple 15 años y Mark Zuckerberg parece olvidar por qué critican a la red social 
 <span class="head-item-meta"><time class="js-header-post" datetime="2019-02-05T09:19:19+00:00"></time></span></a></li> <li><a href="/redes-sociales-y-comunidades/facebook-adquiere-chainspace-su-primera-startup-blockchain" class="head-new-item">
 La caída de las criptomonedas no impide que Facebook compre Chainspace, su primera startup de blockchain
 <span class="head-item-meta"><time class="js-header-post" datetime="2019-02-05T07:44:42+00:00"></time></span></a></li> <li><a href="/navegadores/como-probar-nuevo-tema-oscuro-chrome-windows-10-macos-mojave" class="head-new-item">
 Cómo probar el nuevo tema oscuro de Chrome en Windows 10 y macOS Mojave
 <span class="head-item-meta"><time class="js-header-post" datetime="2019-02-04T18:00:37+00:00"></time></span></a></li>  </ul>
  <p class="head-more-item"><a href="#" class="btn" id="view-more" data-blog="genbeta">Ver más artículos</a></p>
     <div class="head-menu-video">
    <p class="nav-heading"> Xataka 
     <span>TV</span>
    </p>
    <ul id="recent-videos">
          <li><a href="https://www.youtube.com/watch?v=uxzPLZ6nqoo" class="head-new-item"><span class="head-new-video-thumb"><img alt="Lenovo Yoga C630, análisis en español: su GRAN SECRETO es su Snapdragon 850" src="https://img.youtube.com/vi/uxzPLZ6nqoo/mqdefault.jpg"></span><span class="head-new-video-desc">Lenovo Yoga C630, análisis en español: su GRAN SECRETO es su Snapdragon 850</span></a></li> 
     <li><a href="https://www.youtube.com/watch?v=tlKOtrrRiug" class="head-new-item"><span class="head-new-video-thumb"><img alt="Sin cajeros y PAGANDO CON LA CARA: probamos nuevos métodos de pagos" src="https://img.youtube.com/vi/tlKOtrrRiug/mqdefault.jpg"></span><span class="head-new-video-desc">Sin cajeros y PAGANDO CON LA CARA: probamos nuevos métodos de pagos</span></a></li> 
     <li><a href="https://www.youtube.com/watch?v=ZwsfyoIgXoM&amp;t=180s" class="head-new-item"><span class="head-new-video-thumb"><img alt="Vivo NEX, análisis en español: CÁMARA FRONTAL RETRACTIL" src="https://img.youtube.com/vi/ZwsfyoIgXoM/mqdefault.jpg"></span><span class="head-new-video-desc">Vivo NEX, análisis en español: CÁMARA FRONTAL RETRACTIL</span></a></li> 
    </ul>
    <p class="head-more-item"><a href="#" class="btn" id="view-more-videos" data-blog="genbeta">Ver más vídeos</a></p>
   </div>
   </div>
</section>
<section id="sections" class="head-menu-container head-menu-sections">
 <a href="#sections" class="head-menu-toggler js-toggle"></a>
 <div class="head-menu">
  <a href="#sections" class="close close-corner js-toggle js-menu-close">Inicio</a>
     <div id="opt-in"></div>
           <div id="sections-search"></div>
   <script>
    document.getElementById("sections-search").innerHTML = '\
     <div class="head-menu-search">\
      <div class="head-search-form js-search-form">\
       <input id="search-field-1" type="text" placeholder="Buscar en Genbeta" class="search-container-1" data-container="#search-container-1">\
       <button class="head-search-button js-search-button" data-field="#search-field-1">Buscar</button>\
      </div>\
     </div>';
   </script>
    <div id="search-container-1" class="js-search-results"></div>
       <div id="sections-login-wrapper" class="sections-login">
    <div id="js-login" class="user-card"></div>
   </div>
    <nav class="head-menu-categories">
    <ul>
           <li><a class="head-list-item js-track-header-event" href="/categoria/paso-a-paso">Paso a paso</a></li>           <li><a class="head-list-item js-track-header-event" href="/categoria/actualidad">Actualidad</a></li>           <li><a class="head-list-item js-track-header-event" href="/categoria/linux">Linux</a></li>           <li><a class="head-list-item js-track-header-event" href="/categoria/movil">Móvil</a></li>           <li><a class="head-list-item js-track-header-event" href="/categoria/windows">Windows</a></li>           <li><a class="head-list-item js-track-header-event" href="/categoria/herramientas">Herramientas</a></li>                <li><a class="head-list-item js-track-header-event" href="/tag/google">Google</a></li>           <li><a class="head-list-item js-track-header-event" href="/tag/deep-web">Deep web</a></li>           <li><a class="head-list-item js-track-header-event" href="/tag/cazadores-de-fakes">Cazadores de Fakes</a></li>           <li><a class="head-list-item js-track-header-event" href="/tag/cursos-online-gratuitos">Cursos online gratuitos</a></li>           <li><a class="head-list-item js-track-header-event" href="/tag/criptomonedas">Criptomonedas</a></li>           <li><a class="head-list-item js-track-header-event" href="/tag/desarrollo">Desarrollo</a></li>         </ul>
    <p class="head-more-item">
     <a href="/archivos" class="btn js-track-header-event">Ver más temas</a>
    </p>
  </nav>
  <aside class="head-menu-follow">
   <span class="head-item-meta">Síguenos</span>
   <ul>
    <li><a href="http://twitter.com/genbeta" class="icon-twitter link-twitter js-track-header-event" rel="nofollow">Twitter</a></li>
    <li><a href="https://www.facebook.com/pages/Genbeta/54999640934" class="icon-facebook link-facebook js-track-header-event" rel="nofollow">Facebook</a></li>
         <li><a href="https://www.youtube.com/user/XatakaTv?sub_confirmation=1" class="icon-youtube link-youtube js-track-header-event" rel="nofollow">Youtube</a></li>
                         <li><a href="https://t.me/genbeta" class="icon-telegram link-telegram" rel="nofollow">Telegram</a></li>
             <li><a href="/index.xml" class="icon-rss link-rss" rel="nofollow">RSS</a></li>
                    <li id="sections-newsletter">
     <a href="#head-menu-newsletter" class="icon-email link-email js-toggle-subscribe">E-mail</a>
    </li>
       </ul>
  </aside>
  <section id="head-menu-newsletter" class="head-menu-newsletter">
   <a href="#head-menu-newsletter" class="close close-corner js-toggle-subscribe"></a>
   <form class="newsletter-form head-newsletter-form js-subscription" method="post" data-url="https://mailer.weblogssl.com/subscribe_check/#email#/genbeta/Genbeta" data-id="#head-menu-newsletter">
    <h3 class="newsletter-heading">Recibe un email al día con los artículos de Genbeta: </h3>
    <p><input class="newsletter-input js-email" type="email" placeholder="Tu correo electrónico">
    <button class="btn-primary newsletter-button" type="submit">Suscribir</button></p>
   </form>
  </section>
  <nav class="head-menu-extras">
   <ul class="head-list">
         <li><a class="head-list-item section-respuestas js-track-header-event" href="/respuestas">Genbeta Respuestas</a></li>             <li><a class="head-list-item section-tv js-track-header-event" href="https://www.youtube.com/user/XatakaTv?sub_confirmation=1">Xataka
      <span>TV</span>
    </a></li>
        <li><a class="head-list-item section-lomejor js-track-header-event" href="/lomejor">Lo mejor</a></li>
    <li><a class="head-list-item section-staff js-track-header-event" href="/quienes-somos">Equipo editorial</a></li>
    <li><a class="head-list-item section-contact js-track-header-event" href="/contacto">Contacta con nosotros</a></li>
    <li id="sections-login">
     <span id="login"></span>
    </li>
   </ul>
  </nav>
     <aside class="head-menu-external">
    <p class="nav-heading">Más sitios que te gustarán</p>
    <ul>
                                    <li><a class="head-list-item js-track-header-event" rel="nofollow" href="https://www.xataka.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka</a></li>                       <li><a class="head-list-item js-track-header-event"  href="https://www.vidaextra.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Vidaextra</a></li>                       <li><a class="head-list-item js-track-header-event"  href="https://www.espinof.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Espinof</a></li>                       <li><a class="head-list-item js-track-header-event"  href="https://www.applesfera.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Applesfera</a></li>                       <li><a class="head-list-item js-track-header-event"  href="https://www.xatakandroid.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka Android</a></li>                       <li><a class="head-list-item js-track-header-event"  href="https://www.vayatele.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Vaya Tele</a></li>         </ul>
   </aside>
    <div class="head-menu-channels">
   <h3>Explora en Weblogs SL</h3>
   <ul>
         <li><a href="#head-channel-tecnologia" class="head-list-item head-channel-caption explore-weblogs-sl-toggle">
        Tecnología
        <span class="head-item-meta m-desc">Móviles, tablets, aplicaciones, videojuegos, fotografía, domótica...</span></a><ul id="head-channel-tecnologia" class="head-channel-list"><li><a class="head-list-item tec-xataka js-track-header-event" rel="nofollow"  href="//www.xataka.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka</a></li><li><a class="head-list-item tec-xatakamovil js-track-header-event"   href="//www.xatakamovil.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka Móvil</a></li><li><a class="head-list-item tec-xatakafoto js-track-header-event"   href="//www.xatakafoto.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka Foto</a></li><li><a class="head-list-item tec-xatakandroid js-track-header-event"   href="//www.xatakandroid.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka Android</a></li><li><a class="head-list-item tec-xatakahome js-track-header-event"   href="//www.xatakahome.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka Smart Home</a></li><li><a class="head-list-item tec-xatakawindows js-track-header-event"   href="//www.xatakawindows.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka Windows</a></li><li><a class="head-list-item tec-xatakaciencia js-track-header-event"   href="//www.xatakaciencia.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka Ciencia</a></li><li><a class="head-list-item tec-applesfera js-track-header-event"   href="//www.applesfera.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Applesfera</a></li><li><a class="head-list-item tec-vidaextra js-track-header-event"   href="//www.vidaextra.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Vida Extra</a></li><li><a class="head-list-item tec-genbeta js-track-header-event"   href="//www.genbeta.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Genbeta</a></li><li><a class="head-list-item tec-magnet js-track-header-event"   href="//magnet.xataka.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Magnet</a></li><li><a class="head-list-item tec-compradiccion js-track-header-event"   href="//www.compradiccion.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Compradiccion</a></li><li><a class="head-list-item tec-xatakaesports js-track-header-event"   href="//esports.xataka.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka eSports</a></li></ul></li>         <li><a href="#head-channel-Estilodevida" class="head-list-item head-channel-caption explore-weblogs-sl-toggle">
        Estilo de vida
        <span class="head-item-meta m-desc">Moda, belleza, estilo, salud, fitness, familia, gastronomía, decoración, famosos...</span></a><ul id="head-channel-Estilodevida" class="head-channel-list"><li><a class="head-list-item est-trendencias js-track-header-event"   href="//www.trendencias.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Trendencias</a></li><li><a class="head-list-item est-trendenciasbelleza js-track-header-event"   href="//belleza.trendencias.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Trendencias Belleza</a></li><li><a class="head-list-item est-trendenciashombre js-track-header-event"   href="//www.trendenciashombre.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Trendencias Hombre</a></li><li><a class="head-list-item est-directoalpaladar js-track-header-event"   href="//www.directoalpaladar.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Directo al Paladar</a></li><li><a class="head-list-item est-bebesymas js-track-header-event"   href="//www.bebesymas.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Bebés y Más</a></li><li><a class="head-list-item est-vitonica js-track-header-event" rel="nofollow"  href="//www.vitonica.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Vitónica</a></li><li><a class="head-list-item est-decoesfera js-track-header-event" rel="nofollow"  href="//decoracion.trendencias.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Decoesfera</a></li></ul></li>         <li><a href="#head-channel-motor" class="head-list-item head-channel-caption explore-weblogs-sl-toggle">
        Motor
        <span class="head-item-meta m-desc">Coches, competición, motos, vehículos eléctricos, híbridos...</span></a><ul id="head-channel-motor" class="head-channel-list"><li><a class="head-list-item mot-motorpasion js-track-header-event"   href="//www.motorpasion.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Motorpasión</a></li><li><a class="head-list-item mot-motorpasionmoto js-track-header-event"   href="//www.motorpasionmoto.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Motorpasión Moto</a></li></ul></li>         <li><a href="#head-channel-ocio" class="head-list-item head-channel-caption explore-weblogs-sl-toggle">
        Ocio
        <span class="head-item-meta m-desc">Televisión, series, cine, estrenos, viajes, literatura...</span></a><ul id="head-channel-ocio" class="head-channel-list"><li><a class="head-list-item oci-espinof js-track-header-event"   href="//www.espinof.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Espinof</a></li><li><a class="head-list-item oci-diariodelviajero js-track-header-event"   href="//www.diariodelviajero.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Diario del Viajero</a></li><li><a class="head-list-item oci-thewatmag js-track-header-event"   href="//www.thewatmag.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">WATmag</a></li></ul></li>         <li><a href="#head-channel-economia" class="head-list-item head-channel-caption explore-weblogs-sl-toggle">
        Economía
        <span class="head-item-meta m-desc">Finanzas, mundo de la empresa, autónomos, fiscalidad, administración, recursos humanos...</span></a><ul id="head-channel-economia" class="head-channel-list"><li><a class="head-list-item eco-elblogsalmon js-track-header-event"   href="//www.elblogsalmon.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">El Blog Salmón</a></li><li><a class="head-list-item eco-pymesyautonomos js-track-header-event"   href="//www.pymesyautonomos.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Pymes y Autónomos</a></li></ul></li>         <li><a href="#head-channel-latinoamerica" class="head-list-item head-channel-caption explore-weblogs-sl-toggle">
        Latinoamérica
        <span class="head-item-meta m-desc">Publicaciones de México...</span></a><ul id="head-channel-latinoamerica" class="head-channel-list"><li><a class="head-list-item tec-xataka js-track-header-event"   href="//www.xataka.com.mx?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka México</a></li><li><a class="head-list-item mot-motorpasion js-track-header-event"   href="//www.motorpasion.com.mx?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Motorpasión México</a></li><li><a class="head-list-item est-directoalpaladar js-track-header-event"   href="//www.directoalpaladar.com.mx?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Directo Al Paladar México</a></li></ul></li>         <li><a href="#head-channel-mediosparaclientes" class="head-list-item head-channel-caption explore-weblogs-sl-toggle">
        Medios para clientes
        <span class="head-item-meta m-desc">Publicaciones para otras marcas y partners...</span></a><ul id="head-channel-mediosparaclientes" class="head-channel-list"><li><a class="head-list-item  js-track-header-event"   href="http://www.circulaseguro.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Circula Seguro</a></li><li><a class="head-list-item  js-track-header-event"   href="http://www.circulaseguro.pt?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Circula Seguro PT</a></li><li><a class="head-list-item  js-track-header-event"   href="http://www.nobbot.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Nobbot</a></li><li><a class="head-list-item  js-track-header-event"   href="http://blog.cocacola.es?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Happing Magazine</a></li><li><a class="head-list-item  js-track-header-event"   href="http://blog.sage.es?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Sage Experience</a></li><li><a class="head-list-item  js-track-header-event"   href="http://www.optimismodigital.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Optimismo Digital</a></li><li><a class="head-list-item  js-track-header-event"   href="https://www.ennaranja.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">En Naranja</a></li><li><a class="head-list-item  js-track-header-event"   href="http://www.tecnologiadetuatu.elcorteingles.es?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Tecnología de tú a tú</a></li><li><a class="head-list-item  js-track-header-event"   href="http://mimundo.philips.es?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Mi Mundo Philips</a></li><li><a class="head-list-item  js-track-header-event"   href="http://www.bloglenovo.es?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Blog Lenovo</a></li><li><a class="head-list-item  js-track-header-event"   href="http://muysaludable.sanitas.es?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Muy Saludable de Sanitas</a></li><li><a class="head-list-item  js-track-header-event"   href="http://zona.cocacola.es?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Zona Coca-Cola</a></li><li><a class="head-list-item  js-track-header-event"   href="https://www.segurosdetuatu.es?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Seguros de tú a tú</a></li><li><a class="head-list-item corrienteelectrica js-track-header-event"   href="http://corrienteelectrica.renault.es?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Corriente Eléctrica</a></li><li><a class="head-list-item  js-track-header-event"   href="//www.esportsunlocked.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">eSports Unlocked by Orange</a></li><li><a class="head-list-item  js-track-header-event"   href="https://www.cervezasalhambra.es?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Cervezas Alhambra</a></li><li><a class="head-list-item  js-track-header-event"   href="http://www.rentabilibar.es?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Mahou Rentabilibar</a></li><li><a class="head-list-item  js-track-header-event" rel="nofollow"  href="https://www.inget.es/?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Inget by acer</a></li><li><a class="head-list-item  js-track-header-event"   href="http://blog.orange.es?utm_source=genbeta&utm_medium=network&utm_campaign=footer">By Orange - Blog de Orange</a></li><li><a class="head-list-item  js-track-header-event"   href="//poptv.orange.es?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Pop TV</a></li><li><a class="head-list-item  js-track-header-event"   href="//hablemosdeempresas.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Hablemos de empresas</a></li><li><a class="head-list-item  js-track-header-event"   href="https://www.huellasbysareb.es/?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Huellas by Sareb</a></li></ul></li>       </ul>
  </div>
  <nav class="head-menu-links">
   <ul class="head-list">
    <li><a class="head-list-item js-track-header-event" href="http://www.weblogssl.com/aviso">Aviso legal</a></li>
    <li><a class="head-list-item js-track-header-event" href="http://www.weblogssl.com/contenidos">Condiciones de uso</a></li>
    <li><a class="head-list-item js-track-header-event" href="https://www.weblogssl.com/cookies">Condiciones de uso de cookies</a></li>
    <li><a class="head-list-item js-track-header-event" href="http://www.socialmediasl.com/servicios/acciones-en-nuestros-medios">Publicidad</a></li>
   </ul>
  </nav>
 </div>
</section>
<div id="react-login"></div>
<nav class="nav nav-list nav-login" id="nav-login"></nav>
<nav class="nav nav-list nav-register" id="nav-register"></nav>
<nav class="nav nav-list nav-login" id="nav-recover"></nav>
<nav class="nav nav-list nav-login" id="nav-pick"></nav>
 <div id="js-edit-user-profile-form"></div>
 <div id="js-user-comments"></div>
 <div id="js-modal-user-deactivate"></div>

             <script>
 var WSL2 = WSL2 || {};
 WSL2 = {
  config: {
   fbapikey: "360028941603",
   cookieDomain: "",
   siteName: "Genbeta",
   imagePath: "https://img.weblogssl.com/css/genbeta/p/v7",
   desktopSiteUrl: "https://www.genbeta.com",
   redirectDesktopRoot: 'false',
   postTitle: "100\u0020millones\u0020de\u0020correos\u0020extra\u0020cada\u0020d\u00EDa\u003A\u0020as\u00ED\u0020explica\u0020Google\u0020c\u00F3mo\u0020la\u0020IA\u0020bloquea\u0020el\u00200,01\u0025\u0020del\u0020spam\u0020m\u00E1s\u0020dif\u00EDcil\u0020de\u0020identificar",
   postId: 301433,
   tweetText: "Comentario%20a%20100%20millones%20de%20correos%20extra%20cada%20d%C3%ADa%3A%20as%C3%AD%20explica%20Google%20c%C3%B3mo%20la%20IA%20bloquea%20el%200%2C01%25%20del%20spam%20m%C3%A1s%20dif%C3%ADcil%20de%20identificar",
   twitterName: "genbeta",
   device: "mobile",
   postUrl: "https://www.genbeta.com/actualidad/100-millones-correos-extra-cada-dia-asi-explica-google-como-ia-bloquea-0-01-spam-dificil-identificar",
   enableRecommendationTracker: "1",
   enabledRecoverPassword: "1",
   enableAmplifyABTesting: "0",
   enableEditorialRecommendations: "1",
   enableAmplifyTracker: "1",
   recommendationEngineVersion: 1,
   enableCen2AdInComments: 0,
   blogMeta: {
    mnemonic: "GEB",
    blogDomain: "genbeta.com"
   },
   showPostModifiedDate: 1,
   enableUserProfileV2: 1,
   enableGiphyInComments: 0,
   enableUserOptOutProcess: 1,
   postSubType: "normal",
   enableDidomiOverlay: 0,
   enableHeaderVersionV9: 1,
   enableInfinitePageview: 0,
  }
 };

 </script>
 <script async src="https://img.weblogssl.com/LPbackend/prod/v2/js/postpage-14e2507b.js"></script>
      <script async src="https://lrk0kdx4ri.execute-api.eu-west-1.amazonaws.com/production/recommendation/genbeta/100-millones-correos-extra-cada-dia-asi-explica-google-como-ia-bloquea-0-01-spam-dificil-identificar/US?category=actualidad&amp;picture_tag=1"></script>
      <script async src="https://lrk0kdx4ri.execute-api.eu-west-1.amazonaws.com/production/editorial-recommendations/genbeta?picture_tag=1"></script>
                 
         <script src="//adserver.video/serve/wbl/?raiSite=gb&ord=1549537035"></script>
   </body>
</html>
